<!DOCTYPE html>
<html lang="ru">
	<head>
		<meta charset="UTF-8"/>
		<meta content="website" property="og:type">
		<meta content="Планшет Xiaomi Mi Pad 3: тонкий, стильный, практичный, доступный (не у нас)" property="og:title">
		<meta content="Планшет Xiaomi Mi Pad 3: тонкий, стильный, практичный, доступный (не у нас)" name="twitter:title">		<meta content="Планшет Xiaomi Mi Pad 3: тонкий, стильный, практичный, доступный (не у нас)" name="mrc__share_title">
		<meta content="С ростом диагонали смартфонов популярность планшетов стала снижаться, и сейчас производители уделяют все меньше и меньше внимания и сил выпуску этого типа устройств. Тем не менее, Xiaomi продолжает поддерживать и обновлять свою линейку планшетов Mi Pad, а все, что носит на себе название Xiaomi, имеет теперь почти такую же притягательную силу, как продукция Apple. Так что многим наверняка будет интересно узнать, каков он, Xiaomi Mi Pad 3, и в чем его отличия от предыдущей версии Mi Pad 2, вызвавшей в свое время большой интерес у пользователей. Как и почти вся продукция Xiaomi, этот аппарат интересен тогда, когда обходится покупателю дешево. Приобретать за 21 тысячу несертифицированный планшет без модуля сотовой связи — идея весьма сомнительная: это слишком дорого, и даже именитый бренд здесь не спасет. В целом Xiaomi Mi Pad 3 представляет собой простенький по техническим возможностям планшет в привлекательном и практичном корпусе. У него хорошие экран и звук, все остальное на удовлетворительном уровне. В качестве рабочей лошадки он вполне сгодится, но только при условии, что его удастся приобрести по вменяемой цене." property="og:description">
		<meta content="С ростом диагонали смартфонов популярность планшетов стала снижаться, и сейчас производители уделяют все меньше и меньше внимания и сил выпуску этого типа устройств. Тем не менее, Xiaomi продолжает поддерживать и обновлять свою линейку планшетов Mi Pad, а все, что носит на себе название Xiaomi, имеет теперь почти такую же притягательную силу, как продукция Apple. Так что многим наверняка будет интересно узнать, каков он, Xiaomi Mi Pad 3, и в чем его отличия от предыдущей версии Mi Pad 2, вызвавшей в свое время большой интерес у пользователей. Как и почти вся продукция Xiaomi, этот аппарат интересен тогда, когда обходится покупателю дешево. Приобретать за 21 тысячу несертифицированный планшет без модуля сотовой связи — идея весьма сомнительная: это слишком дорого, и даже именитый бренд здесь не спасет. В целом Xiaomi Mi Pad 3 представляет собой простенький по техническим возможностям планшет в привлекательном и практичном корпусе. У него хорошие экран и звук, все остальное на удовлетворительном уровне. В качестве рабочей лошадки он вполне сгодится, но только при условии, что его удастся приобрести по вменяемой цене." name="twitter:description">		<meta content="С ростом диагонали смартфонов популярность планшетов стала снижаться, и сейчас производители уделяют все меньше и меньше внимания и сил выпуску этого типа устройств. Тем не менее, Xiaomi продолжает поддерживать и обновлять свою линейку планшетов Mi Pad, а все, что носит на себе название Xiaomi, имеет теперь почти такую же притягательную силу, как продукция Apple. Так что многим наверняка будет интересно узнать, каков он, Xiaomi Mi Pad 3, и в чем его отличия от предыдущей версии Mi Pad 2, вызвавшей в свое время большой интерес у пользователей. Как и почти вся продукция Xiaomi, этот аппарат интересен тогда, когда обходится покупателю дешево. Приобретать за 21 тысячу несертифицированный планшет без модуля сотовой связи — идея весьма сомнительная: это слишком дорого, и даже именитый бренд здесь не спасет. В целом Xiaomi Mi Pad 3 представляет собой простенький по техническим возможностям планшет в привлекательном и практичном корпусе. У него хорошие экран и звук, все остальное на удовлетворительном уровне. В качестве рабочей лошадки он вполне сгодится, но только при условии, что его удастся приобрести по вменяемой цене." name="mrc__share_description">
		<meta content="С ростом диагонали смартфонов популярность планшетов стала снижаться, и сейчас производители уделяют все меньше и меньше внимания и сил выпуску этого типа устройств. Тем не менее, Xiaomi продолжает поддерживать и обновлять свою линейку планшетов Mi Pad, а все, что носит на себе название Xiaomi, имеет теперь почти такую же притягательную силу, как продукция Apple. Так что многим наверняка будет интересно узнать, каков он, Xiaomi Mi Pad 3, и в чем его отличия от предыдущей версии Mi Pad 2, вызвавшей в свое время большой интерес у пользователей. Как и почти вся продукция Xiaomi, этот аппарат интересен тогда, когда обходится покупателю дешево. Приобретать за 21 тысячу несертифицированный планшет без модуля сотовой связи — идея весьма сомнительная: это слишком дорого, и даже именитый бренд здесь не спасет. В целом Xiaomi Mi Pad 3 представляет собой простенький по техническим возможностям планшет в привлекательном и практичном корпусе. У него хорошие экран и звук, все остальное на удовлетворительном уровне. В качестве рабочей лошадки он вполне сгодится, но только при условии, что его удастся приобрести по вменяемой цене." name="description">
		<link href="http://www.ixbt.com/portopc/xiaomi-mi-pad-3.html" rel="canonical">
		<meta content="http://www.ixbt.com/portopc/xiaomi-mi-pad-3.html" property="og:url">
		<meta content="http://www.ixbt.com/portopc/xiaomi-mi-pad-3.html" name="twitter:url">				<link href="http://www.ixbt.com/img//00/02/01/44/meta/xiaomi-mi-pad-3.jpg" rel="image_src">
		<meta content="http://www.ixbt.com/img//00/02/01/44/meta/xiaomi-mi-pad-3.jpg" property="og:image">
						<meta content="http://www.ixbt.com/img//00/02/01/44/meta/xiaomi-mi-pad-3.jpg" property="twitter:image">						<meta content="" name="author">
		<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
		<meta content="summary_large_image" name="twitter:card">		<link rel="stylesheet" href="/site2/resources/css/style.css?v=1"/>
		<!--<link rel="stylesheet" href="/site2/resources/css/menu.css"/>-->
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700,700italic,400italic,300italic&amp;subset=latin,cyrillic"/>
		<title>Планшет Xiaomi Mi Pad 3:</title>
		<meta property="relap:article" content="false">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">


	    <link href="/js/fancy/fancy.css" rel="stylesheet" type="text/css" />
	    <link rel="stylesheet" href="/js/new_fancybox/jquery.fancybox.css?v=2.1.4" type="text/css" media="screen" />
	    <link rel="stylesheet" href="/js/new_fancybox/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
	    <link rel="stylesheet" href="/js/new_fancybox/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />


	    <!-- SocialMart Widget With List Adaptation Start -->
	    <script type="text/javascript">
	      document.addEventListener("DOMContentLoaded", function(event) {
	        var smWidgetId = '5rhCANTZ';
	        (function (widgetId, selector, jsLoaderSrc, widgetSrc) {
	          var loader = document.createElement('script');
	          loader.type = 'text/javascript';loader.async = true; loader.charset = 'UTF-8'; loader.src = jsLoaderSrc;
	          loader.onload = function () { window.SocialMartWidgetLoader(widgetSrc, widgetId, selector); };
	          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(loader, s);
	        })(smWidgetId, ['.sm-widget', '.ohm-widget'], '/js/vendor/SocialMartWidgetLoader.js', '//www.ixbt.com/admin/SocialMartWidgetProxy/proxy.php?render=js&wid=' + smWidgetId);
	      });
	    // http://www.ixbt.com/admin/SocizalMartWidgetProxy/proxy.php
	    // http://widget.socialmart.ru/init.php
	    </script>

	    <!-- SocialMart Widget With List Adaptation Finished -->
		<script type="text/javascript" async src="//relap.io/api/v6/head.js?token=A-WcHO5qRbhFhYCF"></script>
		<script type="text/javascript" src="/js/jquery/jquery-1.10.1.min.js"></script>
		    

		<!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL6BLW');</script>
        <!-- End Google Tag Manager -->
	</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL6BLW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                        <!-- #include virtual="/cgi-bin/banqs.cgi?place_id=1236&u=1" -->
                
    
    
    
    
    

<div class="b-content b-content__uppermenu">
<!-- menu -->

<div class="b-mainmenu __mainmenu">
        <div class="mainmenu__wrapper"> 
          <div class="mainmenu--topline">
            <ul class="topline__left">               
                    <li><a href="//forum.ixbt.com">Конференция</a>
                    </li>
                    <li><a href="//live.ixbt.com">Live!</a>
                    </li>
                    <li><a href="//market.ixbt.com">Каталог</a>
                    </li>
                    <li><a href="//gametech.ru">Gametech</a>
                    </li>
                    <li><a href="//ixbt.photo">Фото</a>
                    </li>
                    <li><a href="//komok.com">Komok</a>
                    </li>
                    <li><a href="//ixbt.market">Market</a>
                    </li>
                    <li><a href="//prosound.ixbt.com">Prosound</a>
                    </li>
            </ul>
            <ul class="topline__right" id="auth_top_block2">
                    <li><a href="javascript: void(0);" class="login_button">Войти</a></li>
                    <li><a href="javascript: void(0);" class="login_button">Регистрация</a></li>
            </ul>
          </div>
          <div class="mainmenu--line">
            <div class="line__logo"><a href="/" class="w-logo"> <i class="icon icon-logo_ixbt"></i></a></div>
            <div class="line__menu">
              <ul class="menu__mainmenu __mainmenu">
                      <li><a href="/" data-menuitem="reviews" class="">Обзоры</a>
                      </li>
                      <li><a href="/news/" data-menuitem="news" class="">Новости</a>
                      </li>
                      <!--
                      <li><a href="#" data-menuitem="guide" class="">Гиды по выбору</a>
                      </li>
                      <li><a href="#" data-menuitem="games" class="">Игры</a>
                      </li>
                      <li><a href="#" data-menuitem="live" class="">Live</a>
                      </li>
                      -->
              </ul>
                <ul class="menu__right" style="width: 60%; margin-top: 0px;">
                    <li style="width: 100%;">
                        <form action="//www.ixbt.com/news/search/" id="cse-search-box">
                            <div style="text-align: right; ">
                                <input type="hidden" name="cx" value="partner-pub-2944014748278485:43aq2mxbk7t">
                                <input type="hidden" name="cof" value="FORID:10">
                                <input type="hidden" name="ie" value="windows-1251">
                                <input type="text" name="q" size="50%" style="padding: 2px 6px;" placeholder="Введите текст для поиска....">
                                <button type="submit" name="sa" value="" class="btn-main-search" style="position: relative;">
                                    <i class="icon icon-search"></i>
                                </button>
                            </div>
                        </form>
                    </li>
                </ul>
              <ul class="menu__right">
                      <li><a href="#"><i class="glyphicon-search"></i></a></li>
                      <li><a href="#"><i class="glyphicon-gear"></i></a></li>
                      <li><a href="#"><i class="glyphicon-question-sign"></i></a></li>
              </ul>
            </div>
          </div>
          <div class="mainmenu--rollers">
            <div class="b-rollers">
                    <div data-menu="reviews" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                          <div class="roller--slider">
                            <ul data-slider="menuslider" class="__slider">
                              <li>
                                                              <div class="roller--slider__item">
                                  <a href="/portopc/xiaomi-mi-pad-3.html">
                                    <div class="image"><img src="/img//00/02/01/44/meta/xiaomi-mi-pad-3.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Планшет Xiaomi Mi Pad 3:<a href="/portopc/xiaomi-mi-pad-3.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">17</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/mobile/sony-xperia-xz1.html">
                                    <div class="image"><img src="/img//00/02/00/78/meta/sony-xperia-xz1.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Смартфон Sony Xperia XZ1:<a href="/mobile/sony-xperia-xz1.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">40</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/mobile/nokia-3.html">
                                    <div class="image"><img src="/img//00/02/01/38/meta/nokia-3.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Смартфон Nokia 3:<a href="/mobile/nokia-3.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">2</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/mobile/asus-zenfone-4-max.shtml">
                                    <div class="image"><img src="/img//00/02/01/31/meta/asus-zenfone-4-max.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Смартфон Asus Zenfone 4 Max<a href="/mobile/asus-zenfone-4-max.shtml#comments" rel="nofollow" class="comments_link"><span class="b-num ">7</span></a></p>
                                    </div>
                                  </a>
                                </div>
                              </li><li>                                                              <div class="roller--slider__item">
                                  <a href="/mobile/lenovo-moto-g5.shtml">
                                    <div class="image"><img src="/img/00/01/69/75/meta/moto-g5.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Смартфон Moto G5:<a href="/mobile/lenovo-moto-g5.shtml#comments" rel="nofollow" class="comments_link"><span class="b-num ">5</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/mobile/nokia-5.shtml">
                                    <div class="image"><img src="/img/00/01/69/70/meta/nokia_new.jpeg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Смартфон Nokia 5:</p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/mobile/sony-xperia-xa1.shtml">
                                    <div class="image"><img src="/img/00/01/69/65/meta/sony-xperia-xa1-ultra-2017-1_small.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Смартфон Sony Xperia XA1:</p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/mobile/inoi-r7.shtml">
                                    <div class="image"><img src="/img/00/01/69/61/meta/inoi-r7.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Российский смартфон Inoi R7</p>
                                    </div>
                                  </a>
                                </div>
                                                                                          </li>
                            </ul>
                          </div>
                        <div class="roller--links">
                          <ul>
                                  <li><a href="/3dv/">ВИДЕОКАРТЫ И МОНИТОРЫ</a></li>
                                  <li><a href="/supply/">Корпуса БП ИБП</a></li>
                                  <li><a href="/platform/">Платформа ПК</a></li>
                                  <li><a href="/projector/">ПРОЕКТОРЫ И ТВ</a></li>
                                  <li><a href="/ds/"> HI-FI И МУЛЬТИМЕДИА</a></li>
                                  <li><a href="/sw/">ПРОГРАММЫ</a></li>
                                  <li><a href="/mobilepc/">НОУТБУКИ И ПЛАНШЕТЫ</a></li>
                                  <li><a href="/md/">МОБИЛЬНЫЕ </a></li>
                                  <li><a href="/printers/">ПРИНТЕРЫ И ПЕРИФЕРИЯ</a></li>
                                  <li><a href="/ch/">БЫТОВАЯ ТЕХНИКА</a></li>
                                  <li><a href="/data/">НОСИТЕЛИ ИНФОРМАЦИИ</a></li>
                                  <li><a href="/medium/">IT СРЕДА</a></li>
                                  <li><a href="/maclife/">MAC LIFE</a></li>
                                  <li><a href="/nw/">СЕТИ И СЕРВЕРЫ</a></li>
                                  <li><a href="/dp/">ФОТО</a></li>
                                  <li><a href="/dv/">ВИДЕО </a></li>
                                  <li><a href="/ca/">АВТО </a></li>
                          </ul>
                        </div>
                        <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>
                    <div data-menu="news" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                          <ul data-slider="menuslider" class="__slider">
                            <li>

                                                              <div class="roller--slider__item">
                                  <a href="/news/2017/09/28/all-new-amazon-echo.html">
                                    <div class="image"><img src="/short/images/2017/Sep/32131232_002.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Представлена умная акустическая система All-New Amazon Echo<a href="/news/2017/09/28/all-new-amazon-echo.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">8</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/09/28/nokia-3310-3g.html">
                                    <div class="image"><img src="/short/images/2017/Sep/11_008.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Представлен телефон Nokia 3310 3G<a href="/news/2017/09/28/nokia-3310-3g.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">30</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/09/28/roboty-i-ai-otnimut-u-ljudej-privychnye-rabochie-mesta-no-stanut-prichinoj-vozniknovenija-novyh.html">
                                    <div class="image"><img src="/short/images/2017/Sep/152_024.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>40% сегодняшних компаний исчезнут уже через 10 лет, счита...<a href="/news/2017/09/28/roboty-i-ai-otnimut-u-ljudej-privychnye-rabochie-mesta-no-stanut-prichinoj-vozniknovenija-novyh.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">35</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/09/27/zte-axon-m.html">
                                    <div class="image"><img src="/short/images/2017/Sep/Featured-Image-840x472_002.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Фото дня: складной смартфон ZTE Axon M<a href="/news/2017/09/27/zte-axon-m.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">8</span></a></p>
                                    </div>
                                  </a>
                                </div>
                              </li><li>                                                              <div class="roller--slider__item">
                                  <a href="/news/2017/09/27/kgi-securities-iphone-8.html">
                                    <div class="image"><img src="/short/images/2017/Sep/52_003.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>KGI Securities называет сведения о плохих продажах iPhone...<a href="/news/2017/09/27/kgi-securities-iphone-8.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">38</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/09/27/stalo-izvestno-kakimi-budut-pervye-10nanometrovye-mikroshemy-intel.html">
                                    <div class="image"><img src="/short/images/2017/Sep/11_007.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Стало известно, какими будут первые 10-нанометровые микро...<a href="/news/2017/09/27/stalo-izvestno-kakimi-budut-pervye-10nanometrovye-mikroshemy-intel.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">16</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/09/27/maksimalnaja-dlina-soobshenij-twitter-budet-udvoena.html">
                                    <div class="image"><img src="/short/images/2017/Sep/11_006.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Максимальная длина сообщений Twitter будет удвоена<a href="/news/2017/09/27/maksimalnaja-dlina-soobshenij-twitter-budet-udvoena.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">1</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/09/27/cpt-rasschityvaet-nachat-vypusk-panelej-novogo-tipa-prevoshodjashih-oled-cherez-dva-goda.html">
                                    <div class="image"><img src="/short/images/2017/Sep/11_005.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>CPT рассчитывает начать выпуск панелей нового типа, прево...<a href="/news/2017/09/27/cpt-rasschityvaet-nachat-vypusk-panelej-novogo-tipa-prevoshodjashih-oled-cherez-dva-goda.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">22</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                        </li>
                          </ul>
                        </div>
                                              </div>
                    </div>
                    <!--
                    <div data-menu="guide" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                              <ul data-slider="menuslider" class="__slider">
                                <li>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года<span class="b-num ">487</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                            <div class="text">
                                              <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                            <div class="text">
                                              <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                            <div class="text">
                                              <p>Большой фото и видео тест портретного режима iPhone 7plus<span class="b-num ">4</span></p>
                                            </div></a></div>
                                </li>
                                <li>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                            <div class="text">
                                              <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                            <div class="text">
                                              <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                            </div></a></div>
                                </li>
                              </ul>
                          </div>
                          <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>
                    <div data-menu="games" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                                <ul data-slider="menuslider" class="__slider">
                                  <li>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года<span class="b-num ">487</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                              <div class="text">
                                                <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                              <div class="text">
                                                <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                              <div class="text">
                                                <p>Большой фото и видео тест портретного режима iPhone 7plus<span class="b-num ">4</span></p>
                                              </div></a></div>
                                  </li>
                                  <li>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                              <div class="text">
                                                <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                              <div class="text">
                                                <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                              </div></a></div>
                                  </li>
                                </ul>
                            </div>
                        </div>
                        <div class="roller--links">
                          <ul>
                                  <li><a href="#">Видеокарты</a></li>
                                  <li><a href="#">Корпуса БП ИБП</a></li>
                                  <li><a href="#">Платформа ПК</a></li>
                                  <li><a href="#">Ноутбуки</a></li>
                                  <li><a href="#">Планшеты</a></li>
                                  <li><a href="#">Сотовые</a></li>
                                  <li><a href="#">Звук</a></li>
                                  <li><a href="#">Принтеры</a></li>
                                  <li><a href="#">Бытовая техника</a></li>
                                  <li><a href="#">Носители информации</a></li>
                                  <li><a href="#">Сети и серверы</a></li>
                                  <li><a href="#">Фото</a></li>
                                  <li><a href="#">Видео</a></li>
                                  <li><a href="#">Авто</a></li>
                                  <li><a href="#">Мобильные</a></li>
                                  <li><a href="#">3Д-Видео и мониторы</a></li>
                                  <li><a href="#">Hi-fi и мультимедиа</a></li>
                                  <li><a href="#">Onroad</a></li>
                          </ul>
                        </div>
                        <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>   -->               
            </div>
          </div>
        </div>
      </div>
      <div class="b-mainmenu__mobile">
        <div class="mainmenu__container">
          <div class="container__left"><a href="#" class="menu __menucaller"><i class="icon icon-burger"></i></a><a href="/" class="logo"><i class="icon icon-logo_ixbt"></i></a></div>
          <div class="container__right"><a href="http://www.ixbt.com/news/search/" class="search"><i class="icon icon-search"></i></a><a href="#" class="logout login_button"><i class="icon icon-arrow_square_right"></i></a></div>
        </div>
        <div class="mainmenu__list __menulist">
          <ul class="list">
            <li><a href="/news/">Новости</a></li>
            <li><a href="/3dv/">Видеокарты и мониторы</a></li>
            <li><a href="/supply/">Корпуса БП ИБП</a></li>
            <li><a href="/platform/">Платформа ПК</a></li>
            <li><a href="/projector/">Проекторы ТВ</a></li>
            <li><a href="/ds/"> HI-FI и мультимедиа</a></li>
            <li><a href="/sw/">Программы</a></li>
            <li><a href="/mobilepc/">Ноутбуки и планшеты</a></li>
            <li><a href="/md/">Мобильные</a></li>
            <li><a href="/printers/">Принтеры и периферия</a></li>
            <li><a href="/ch/">Бытовая техника</a></li>
            <li><a href="/data/">Носители информации</a></li>
            <li><a href="/medium/">IT среда</a></li>
            <li><a href="/maclife/">Mac Life</a></li>
            <li><a href="/nw/">Сети и серверы</a></li>
            <li><a href="/dp/">Фото</a></li>
            <li><a href="/dv/">Видео </a></li>
            <li><a href="/ca/">Авто</a></li>

          </ul>
        </div>
      </div>
</div>
		<div class="b-content b-content__breadcrumbs">
			<div class="b-content--wrapper">
				<ul>
					<li><a href="/">На главную</a></li>
																							<li><a href="/mobilepc/">Ноутбуки и планшеты</a></li>
																						
				</ul>
			</div>
		</div>
<div class="b-content b-content__pagecontent">
  <div class="b-content--wrapper">
    <div class="g-grid">
      <div class="g-grid_column g-grid_column__big">
        <div class="b-article" itemscope itemtype="http://schema.org/Article">
          <div class="b-article__header">
            <h1 itemprop="headline">Обзор планшета Xiaomi Mi Pad 3: тонкий, стильный, практичный, доступный (не у нас)</h1>
            <meta itemprop="name" content="Планшет Xiaomi Mi Pad 3: тонкий, стильный, практичный, доступный (не у нас)">
            <meta itemprop="mainEntityOfPage" content="//www.ixbt.com/portopc/xiaomi-mi-pad-3.html">
            <meta itemprop="image" content="http://www.ixbt.com/img//00/02/01/44/meta/xiaomi-mi-pad-3.jpg">          </div>
          <div class="b-article__tags">
                                  </div>

          <div class="b-block">
            
    
    
    
                                          <div class="bn1 desktop-show">1157</div>
                      
    
                      </div>
          <div class="b-article__content" itemprop="articleBody">
            <h3>Содержание</h3>

<ul>
	<li><a href="#specs">Технические характеристики</a></li>
	<li><a href="#package">Комплектация</a></li>
	<li><a href="#design">Внешний вид и удобство использования</a></li>
	<li><a href="#display-test">Экран</a></li>
	<li><a href="#camera-test">Камера</a></li>
	<li><a href="#phone-wireless">Телефонная часть и коммуникации</a></li>
	<li><a href="#os-software">Программное обеспечение и мультимедиа</a></li>
	<li><a href="#performance-test">Производительность</a></li>
	<li><a href="#thermo">Теплоснимки</a></li>
	<li><a href="#video-ext-display-support">Воспроизведение видео</a></li>
	<li><a href="#battery-life">Время автономной работы</a></li>
	<li><a href="#conclusion">Итог</a></li>
</ul>

<p>С ростом диагонали смартфонов популярность планшетов стала снижаться, и сейчас производители уделяют все меньше и меньше внимания и сил выпуску этого типа устройств. Тем не менее, Xiaomi продолжает поддерживать и обновлять свою линейку планшетов Mi Pad, а все, что носит на себе название Xiaomi, имеет теперь почти такую же притягательную силу, как продукция Apple. Так что многим наверняка будет интересно узнать, каков он, Xiaomi Mi Pad 3, и в чем его отличия от предыдущей версии Mi Pad 2, вызвавшей в свое время большой интерес у пользователей.</p>

<div align="center"><img alt="" class="toblog_thumb" height="341" src="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-008.jpg" width="600" /></div>

<h3><a name="specs"></a>Основные характеристики Xiaomi Mi Pad 3 (модель MCE91)</h3>

<ul>
	<li>SoC MediaTek MT8176, 6 ядер (2&times;ARM Cortex-A72 @2,1 ГГц + 4&times;ARM Cortex-A53 @1,7 ГГц</li>
	<li>GPU PowerVR Roque GX6250</li>
	<li>Операционная система Android 7.0, MIUI 8.2</li>
	<li>Сенсорный дисплей IPS 7,9&Prime;, 2048&times;1536, 326 ppi</li>
	<li>Оперативная память (RAM) 4 ГБ, внутренняя память 64 ГБ</li>
	<li>Поддержка microSD отсутствует</li>
	<li>Wi-Fi 802.11a/b/g/n/ac (2,4 и 5 ГГц), WiDi</li>
	<li>Bluetooth 4.1</li>
	<li>USB Type-C, USB OTG</li>
	<li>Основная камера 13 Мп, f/2,2, автофокус, видео 1080p</li>
	<li>Фронтальная камера 5 Мп, f/2,0, фикс. фокус</li>
	<li>Датчик приближения, освещенности, магнитного поля, акселерометр, гироскоп</li>
	<li>Аккумулятор 6600 мА&middot;ч</li>
	<li>Размеры 200&times;133&times;7 мм</li>
	<li>Масса 328 г</li>
</ul>

<table align="center" border="0" cellpadding="3" cellspacing="1" width="400">
	<tbody>
		<tr class="thead">
			<td>Средняя цена</td>
		</tr>
		<tr class="row1">
			<td class="sm-widget">T-1722824603</td>
		</tr>
		<tr class="thead">
			<td>Розничные предложения</td>
		</tr>
		<tr class="row2">
			<td class="sm-widget">L-1722824603-10</td>
		</tr>
	</tbody>
</table>

<h3><a name="package"></a>Комплект поставки</h3>

<p>Xiaomi Mi Pad 3 продается в стандартной для Xiaomi белой картонной коробке с лаконичным оформлением.</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0021.jpg"><img alt="планшет Xiaomi Mi Pad 3" height="452" src="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-004.jpg" width="600" /></a></div>

<p>В комплект входит лишь сетевой адаптер с максимальным выходным током и напряжением 2 А 5 В и соединительный кабель.</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0020.jpg"><img alt="планшет Xiaomi Mi Pad 3" height="312" src="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-007.jpg" width="600" /></a></div>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0019.jpg"><img alt="планшет Xiaomi Mi Pad 3" height="323" src="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-006.jpg" width="600" /></a></div>

<h3><a name="design"></a>Внешний вид и удобство использования</h3>

<p>Корпус Xiaomi Mi Pad 3 полностью выполнен из алюминия. Это цельное металлическое корытце без пластмассовых вставок, выделенных граней и боковых ободков. Форма максимально простая, обводы плавные, углы в плане сильно закруглены. Корпус тонкий и весьма привлекательный.</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0024.jpg"><img height="459" src="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0012.jpg" width="600" /></a></div>

<p>Здесь нужно заметить, что ни формой, ни размерами Mi Pad 3 не отличается от предыдущей модели Mi Pad 2, только стал совсем немного тяжелее, буквально на 6 граммов. Металлические поверхности матовые, немаркие, в руках тонкий корпус удерживается удобно и надежно.</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0023.jpg"><img height="459" src="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-009.jpg" width="600" /></a></div>

<p>Стекло, которым прикрыта вся передняя панель, не имеет покатых краев, оно совершенно плоское. Наверху над экраном присутствует небольшой светодиодный индикатор событий. Он светит молочным белым светом мягко, не слишком ярко.</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0022.jpg"><img height="540" src="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0011.jpg" width="363" /></a></div>

<p>В нижней части под экраном находятся три привычных сенсорных кнопки управления, которые также имеют приятную мягкую белую подсветку. Кнопки, стандартно для интерфейса MIUI, имеют дополнительные функции, исполняемые по удержанию. Все их действия можно самостоятельно переназначить через соответствующее меню настроек. Сканера отпечатков пальцев планшет не получил.</p>

<p>На задней панели корпуса собралось еще больше различных элементов. Здесь можно найти не только привычную камеру и вспомогательный микрофон, но также и выходы динамиков. Громкоговорителей два, они работают в стереопаре, создают мощное и яркое звучание.</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0025.jpg"><img height="540" src="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0010.jpg" width="363" /></a></div>

<p>Несмотря на то, что динамики выведены на заднюю панель, звук лежащего на твердой поверхности планшета практически не приглушается, аппарат звучит так же громко. Модуль камеры тоже не мешает лежащему на столе устройству, поскольку практически не выпирает за пределы поверхности. Нужно заметить, что светодиодной вспышки у камеры нет.</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0026.jpg"><img height="363" src="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0013.jpg" width="600" /></a></div>

<p>В нижнем торце разместился универсальный разъем USB Type-C. Разъем установлен точно посередине, и никаких других элементов на торце нет. Поддерживается подключение внешних устройств в режиме USB OTG.</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0017.jpg"><img height="185" src="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-003.jpg" width="600" /></a></div>

<p>Верхний торец также содержит всего один элемент: здесь разместился 3,5-миллиметровый разъем выхода на наушники. В наушниках аппарат тоже звучит ярко, звук насыщенный, мощный, присутствуют и низкие частоты. Громкости более чем достаточно.</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0016.jpg"><img height="177" src="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-002.jpg" width="600" /></a></div>

<p>Что касается цветовых вариантов, то здесь, в отличие от предыдущей модели Mi Pad 2, нет особого разнообразия. Xiaomi Mi Pad 3 пока выпускается в продажу лишь в одном единственном, золотистом варианте оформления корпуса. Матовый золотистый (Champagne gold) выглядит не броско, а спокойно, благородно, и от этого даже еще более стильно.</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-0014.jpg"><img height="123" src="/mobile/images/xiaomi-mi-pad-3/foto/mipad3-001.jpg" width="600" /></a></div>

<h3><a name="display-test"></a>Экран</h3>

<p>Xiaomi Mi Pad 3 оснащен дисплеем IPS с плоским защитным стеклом без бортиков и покатых краев. Физические размеры экрана составляют 120&times;160 мм при диагонали 7,9 дюйма. Разрешение экрана &mdash; 2048&times;1536 (4:3), плотность точек составляет около 326 ppi. Рамка вокруг экрана составляет по 6 мм с боков и по 20 мм сверху и снизу.</p>

<p>Яркость дисплея можно подстраивать вручную или использовать автоматические настройки, основанные на работе датчика внешнего освещения. Тест AnTuTu диагностирует поддержку 10 одновременных касаний мультитач.</p>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x66.jpg" width="450" /></div>

<p><i>Подробную экспертизу с использованием измерительных приборов провел редактор разделов &laquo;<a href="/3dv/lcd/">Мониторы</a>&raquo; и &laquo;<a href="/projector/">Проекторы и ТВ</a>&raquo; <b>Алексей Кудрявцев</b>. Приводим его экспертное мнение об экране исследуемого образца.</i></p>

<p>Лицевая поверхность экрана выполнена в виде стеклянной пластины с зеркально-гладкой поверхностью, устойчивой к появлению царапин. Судя по отражению объектов, антибликовые свойства экрана примерно как у экрана <a href="/portopc/google-nexus-7-gen2.shtml" title="Обзор и тестирование планшета Google Nexus 7 второго поколения">Google Nexus 7 (2013)</a> (далее просто Nexus 7). Для наглядности приведем фотографию, на которой в выключенных экранах отражается белая поверхность (слева &mdash; Nexus 7, справа &mdash; Xiaomi Mi Pad 3, далее их можно различать по размеру, и Nexus 7 на фотографиях располагается под тестируемым устройством):</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/vs-refl-l.jpg"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="262" src="/mobile/images/xiaomi-mi-pad-3/vs-refl.jpg" width="450" /></a></div>

<p>Экран у Xiaomi Mi Pad 3 чуть темнее (яркость по фотографиям 119 против 120 у Nexus 7). Двоение отраженных объектов в экране Xiaomi Mi Pad 3 очень слабое, это свидетельствует о том, что между слоями экрана (конкретнее между внешним стеклом и поверхностью ЖК-матрицы) нет воздушного промежутка (экран типа OGS &mdash; One Glass Solution). За счет меньшего числа границ (типа стекло/воздух) с сильно различающимися коэффициентами преломления такие экраны лучше смотрятся в условиях интенсивной внешней засветки, но вот их ремонт в случае потрескавшегося внешнего стекла обходится гораздо дороже, так как менять приходится экран целиком. На внешней поверхности экрана есть специальное олеофобное (жироотталкивающее) покрытие (по эффективности даже лучше, чем у Nexus 7), поэтому следы от пальцев удаляются значительно легче, а появляются с меньшей скоростью, чем в случае обычного стекла.</p>

<p>При ручном управлении яркостью и при выводе белого поля во весь экран максимальное значение яркости составило около 400&nbsp;кд/м&sup2;, минимальное &mdash; 1,0&nbsp;кд/м&sup2;. Максимальная яркость достаточно высокая, и, учитывая отличные антибликовые свойства, читаемость даже в солнечный день вне помещения должна быть на приемлемом уровне. В полной темноте яркость можно понизить до комфортного значения. В наличии автоматическая регулировка яркости по датчику освещенности (он находится левее глазка фронтальной камеры). В автоматическом режиме при изменении внешних условий освещенности яркость экрана всегда повышается, но самостоятельно понижается только при переходе к среднему уровню освещенности, подстройка под условия почти полной темноты выполняется после перевода устройства в ждущее состояние и включения обратно. Работа этой функции зависит от положения регулировки яркости, им пользователь может попытаться выставить желаемый уровень яркости в текущих условиях. Если не вмешиваться, то в полной темноте функция автояркости уменьшает яркость до 4&nbsp;кд/м&sup2; (слишком темно), в условиях освещенного искусственным светом офиса (примерно 550&nbsp;лк) устанавливает на 140&nbsp;кд/м&sup2; (нормально), в очень ярком окружении (соответствует освещению ясным днем вне помещения, но без прямого солнечного света &mdash; 20000&nbsp;лк или немного больше) повышает до 400&nbsp;кд/м&sup2; (до максимума, что и нужно). Результат нас не совсем устроил, поэтому в условиях полной темноты мы чуть передвинули ползунок вправо, и для трех условий, указанных выше, получили следующие значения: 10, 150 и 400&nbsp;кд/м&sup2; (подходящие величины). Получается, что функция автоподстройки яркости работает более-менее адекватно и в какой-то мере позволяет пользователю настраивать свою работу под индивидуальные требования. Только на очень низком уровне яркости появляется значимая модуляции подсветки, но ее частота очень высокая, порядка 10&nbsp;кГц, поэтому даже в этом случае видимое мерцание экрана отсутствует.</p>

<p>В данном планшете используется матрица типа IPS. Микрофотографии демонстрируют типичную для IPS структуру субпикселей:</p>

<div align="center"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="300" src="/mobile/images/xiaomi-mi-pad-3/px.jpg" width="300" /></div>

<p>Для сравнения можно ознакомиться с <a href="/portopc/px-macro.shtml" title="Типичные структуры матриц экранов">галереей микрофотографий</a> экранов, используемых в мобильной технике.</p>

<p>Экран имеет хорошие углы обзора без значительного сдвига цветов даже при больших отклонениях взгляда от перпендикуляра к экрану и без инвертирования оттенков. Для сравнения приведем фотографии, на которых на экраны Xiaomi Mi Pad 3 и Nexus 7 выведены одинаковые изображения, при этом яркость экранов изначально установлена примерно на 200&nbsp;кд/м&sup2;, а цветовой баланс на фотоаппарате принудительно переключен на 6500&nbsp;К.</p>

<p>Перпендикулярно к экранам белое поле:</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/vs-white-l.jpg"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="540" src="/mobile/images/xiaomi-mi-pad-3/vs-white.jpg" width="450" /></a></div>

<p>Отметим некоторую неравномерность яркости и цветового тона белого поля.</p>

<p>И тестовая картинка:</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/vs-pict-br-l.jpg"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="568" src="/mobile/images/xiaomi-mi-pad-3/vs-pict-br.jpg" width="450" /></a></div>

<p>Насыщенность цветов на экране Xiaomi Mi Pad 3 нормальная, цвета близки к естественным, но изображение чуть затемнилось. Цветовой баланс у Nexus 7 и тестируемого экрана различается незначительно. Фотография получена при выбранном по умолчанию профиле <b>Automatic contrast</b> в настройках экрана:</p>

<div align="center"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="600" src="/mobile/images/xiaomi-mi-pad-3/screen-set.jpg" width="450" /></div>

<p>При выборе профиля <b>Increaser contrast</b> видимых изменений нет, а в случае профиля <b>Standard</b> изображение становится чуть темнее и &laquo;теплее&raquo;. Так выглядит при этом тестовое изображение:</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/vs-pict-l.jpg"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="565" src="/mobile/images/xiaomi-mi-pad-3/vs-pict.jpg" width="450" /></a></div>

<p>В этом профиле, как и в профиле <b>Increaser contrast</b>, регулировка цветовой температуры недоступна.</p>

<p>Теперь под углом примерно 45 градусов к плоскости и к стороне экрана:</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/vs-pict-angle-l.jpg"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="329" src="/mobile/images/xiaomi-mi-pad-3/vs-pict-angle.jpg" width="450" /></a></div>

<p>Видно, что цвета не сильно изменились у обоих экранов, но у Xiaomi Mi Pad 3 контраст уменьшился в большей степени из-за сильного высветления черного.</p>

<p>И белое поле:</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/vs-white-angle-l.jpg"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="330" src="/mobile/images/xiaomi-mi-pad-3/vs-white-angle.jpg" width="450" /></a></div>

<p>Яркость под углом у экранов уменьшилась, но в случае Xiaomi Mi Pad 3 снижение яркости меньше (чтобы избежать сильного затемнения, для снимков под углом выдержка увеличена в сравнении с предыдущими фотографиями). Черное поле при отклонении по диагонали высветляется сильно, но остается условно нейтрально-серым. Фотографии ниже это демонстрируют (яркость белых участков в перпендикулярном плоскости экранов направлении одинаковая!):</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/vs-black-angle-l.jpg"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="330" src="/mobile/images/xiaomi-mi-pad-3/vs-black-angle.jpg" width="450" /></a></div>

<p>И под другим углом:</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/vs-black-angle-alt-l.jpg"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="325" src="/mobile/images/xiaomi-mi-pad-3/vs-black-angle-alt.jpg" width="450" /></a></div>

<p>При перпендикулярном взгляде равномерность черного поля хорошая, но не идеальная:</p>

<div align="center"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/vs-black-l.jpg"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="563" src="/mobile/images/xiaomi-mi-pad-3/vs-black.jpg" width="450" /></a></div>

<p>Контрастность (примерно в центре экрана) нормальная &mdash; порядка 820:1. Время отклика при переходе черный-белый-черный равно 28&nbsp;мс (15&nbsp;мс вкл. + 13&nbsp;мс выкл.). Переход между полутонами серого 25% и 75% (по численному значению цвета) и обратно в сумме занимает 42&nbsp;мс. Построенная по 32 точкам с равным интервалом по численному значению оттенка серого гамма-кривая не выявила завала ни в светах, ни в тенях. Показатель аппроксимирующей степенной функции равен 2,76, что немного выше стандартного значения 2,2. При этом реальная гамма-кривая сильно отклоняется от степенной зависимости:</p>

<div align="center"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="311" src="/mobile/images/xiaomi-mi-pad-3/gamma.png" width="358" /></div>

<p>В данном аппарате есть неотключаемая динамическая подстройка яркости подсветки в соответствии с характером выводимого изображения. В итоге полученная зависимость яркости от оттенка (гамма-кривая) не соответствует гамма-кривой статичного изображения, так как измерения проводились при последовательном выводе оттенков серого почти на весь экран. По этой причине ряд тестов &mdash; определение контрастности и времени отклика, сравнение засветки черного под углами &mdash; мы проводили (впрочем, как и всегда) при выводе специальных шаблонов с неизменной средней яркостью, а не однотонных полей во весь экран. Вообще такая неотключаемая коррекция яркости ничего кроме вреда не приносит, так как постоянная смена яркости экрана как минимум может вызывать некоторый дискомфорт.</p>

<p>Цветовой охват близок к sRGB:</p>

<div align="center"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="379" src="/mobile/images/xiaomi-mi-pad-3/gamut.jpg" width="378" /></div>

<p>Спектры показывают, что светофильтры матрицы в умеренной степени подмешивают компоненты друг к другу:</p>

<div align="center"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="337" src="/mobile/images/xiaomi-mi-pad-3/spectrum.jpg" width="585" /></div>

<p>В итоге цвета имеют естественную насыщенность и оттенок. Баланс оттенков на шкале серого немного меняется в зависимости от выбранного профиля и корректировки цветовой температуры в настройках экрана. В любом случае цветовая температура близка к стандартным 6500&nbsp;К, а отклонение от спектра абсолютно черного тела (&Delta;E) около 10, что для потребительского устройства считается приемлемым показателем. При этом оба параметра мало изменяются от оттенка к оттенку &mdash; это положительно сказывается на визуальной оценке цветового баланса. (Самые темные области шкалы серого можно не учитывать, так как там баланс цветов не имеет большого значения, да и погрешность измерений цветовых характеристик на низкой яркости большая.)</p>

<div align="center"><img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="353" src="/mobile/images/xiaomi-mi-pad-3/de.png" width="472" /><br />
<br />
<img alt="Обзор планшета Xiaomi Mi Pad 3. Тестирование дисплея" border="0" height="349" src="/mobile/images/xiaomi-mi-pad-3/cct.png" width="472" /></div>

<p>Подведем итоги: экран имеет достаточно высокую максимальную яркость и обладает отличными антибликовыми свойствами, поэтому устройством без особых проблем можно будет пользоваться вне помещения даже летним солнечным днем. В полной темноте яркость можно понизить до комфортного уровня. Допустимо использовать и режим с автоматической подстройкой яркости, работающий более-менее адекватно. Также к достоинствам экрана нужно отнести наличие эффективного олеофобного покрытия, отсутствие воздушного промежутка в слоях экрана и мерцания, приемлемый цветовой баланс и близкий к sRGB цветовой охват. К недостаткам &mdash; низкую стабильность черного к отклонению взгляда от перпендикуляра к плоскости экрана и динамическую подстройку яркости подсветки в соответствии с характером выводимого изображения. Тем не менее, с учетом важности характеристик именно для этого класса устройств, качество экрана можно считать высоким.</p>

<h3><a name="camera-test"></a>Камера</h3>

<p>Фронтальная 5-мегапиксельная камера имеет объектив с диафрагмой f/2,0 с фиксированным фокусом и без собственной вспышки. Есть возможность проводить экспокоррекцию прямо во время съемки с помощью кругового ползунка на экране, что удобно. Все остальное отдано на откуп автоматике. Для селфи-камеры планшета снимки весьма недурные: изображение светлое, с хорошей детализацией, да и к резкости по полю кадра претензий особых нет.</p>

<p>Делать снимки на фронтальную камеру небольшого по размерам планшета вполне удобно, можно также накладывать самые разнообразные эффекты прямо во время съемки.</p>

<table align="center" border="0" width="650">
	<tbody>
		<tr>
			<td align="left"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/mipad-03.jpg"><img border="0" height="400" src="/mobile/images/xiaomi-mi-pad-3/mipad-05.jpg" width="300" /></a></td>
			<td align="right"><a class="big_img" href="/mobile/images/xiaomi-mi-pad-3/mipad-04.jpg"><img border="0" height="400" src="/mobile/images/xiaomi-mi-pad-3/mipad-06.jpg" width="300" /></a></td>
		</tr>
	</tbody>
</table>

<p>Основная камера использует модуль с 13-мегапиксельной матрицей и объектив с диафрагмой f/2,2. Вспышки нет, системы стабилизации тоже нет. Автофокус не медлительный, но, бывает, ошибается. Ручных настроек нет, можно лишь добавить разнообразные эффекты.</p>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x57.jpg" width="450" /></div>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x33.jpg" width="450" /></div>

<p>Камера может снимать видео в максимальном разрешении 1080p со скоростью 30 fps. Стабилизации нет, так что съемка на ходу с рук получается дерганой. В остальном с видеосъемкой камера справляется неплохо. Изображение плавное, без рывков и артефактов, яркость достаточная. Может быть, порой страдает резкость, и вообще с фокусировкой у этой камеры дела обстоят не очень хорошо и при фотосъемке. Со звуковым сопровождением, неожиданно для Xiaomi, полный порядок: система шумоподавления здесь не наводит искажений, нет знакомых булькающих звуков и эха, звук записывается четко и чисто.</p>

<ul>
	<li><a href="/mobile/images/xiaomi-mi-pad-3/v2.mp4">Ролик №1</a> (30 МБ, 1920&times;1080@30 fps, H.264, AAC)</li>
	<li><a href="/mobile/images/xiaomi-mi-pad-3/v3.mp4">Ролик №2</a> (44 МБ, 1920&times;1080@30 fps, H.264, AAC)</li>
</ul>

<p>Далее представлены примеры фотографий с нашими комментариями по качеству. <i>Работу фотокамеры прокомментировал наш специалист <b>Антон Соловьев</b>.</i></p>

<table align="center" border="0" cellpadding="3" cellspacing="1">
	<tbody>
		<tr class="row1">
			<td><a class="big_img2 fancybox-group" data-fancybox-group="photo-samples" href="/mobile/images/xiaomi-mi-pad-3/camera-test/cam-1.jpg" title="Съемка в помещении удается камере неплохо."><img src="/mobile/images/xiaomi-mi-pad-3/camera-test/cam-1-s.jpg" width="300" /></a></td>
			<td>
			<div align="left">Съемка в помещении удается камере неплохо.</div>
			</td>
		</tr>
		<tr class="row2">
			<td><a class="big_img2 fancybox-group" data-fancybox-group="photo-samples" href="/mobile/images/xiaomi-mi-pad-3/camera-test/cam-2.jpg" title="Текст отработан хорошо."><img src="/mobile/images/xiaomi-mi-pad-3/camera-test/cam-2-s.jpg" width="300" /></a></td>
			<td>
			<div align="left">Текст отработан хорошо.</div>
			</td>
		</tr>
		<tr class="row1">
			<td><a class="big_img2 fancybox-group" data-fancybox-group="photo-samples" href="/mobile/images/xiaomi-mi-pad-3/camera-test/cam-3.jpg" title="С макросъемкой камера справляется не очень хорошо."><img src="/mobile/images/xiaomi-mi-pad-3/camera-test/cam-3-s.jpg" width="300" /></a></td>
			<td>
			<div align="left">С макросъемкой камера справляется не очень хорошо.</div>
			</td>
		</tr>
		<tr class="row2">
			<td><a class="big_img2 fancybox-group" data-fancybox-group="photo-samples" href="/mobile/images/xiaomi-mi-pad-3/camera-test/cam-4.jpg" title="Подобные нерезкие кадры для камеры не редкость."><img src="/mobile/images/xiaomi-mi-pad-3/camera-test/cam-4-s.jpg" width="300" /></a></td>
			<td>
			<div align="left">Подобные нерезкие кадры для камеры не редкость.</div>
			</td>
		</tr>
		<tr class="row1">
			<td><a class="big_img2 fancybox-group" data-fancybox-group="photo-samples" href="/mobile/images/xiaomi-mi-pad-3/camera-test/cam-5.jpg" title="Номер ближайшей машины различим."><img src="/mobile/images/xiaomi-mi-pad-3/camera-test/cam-5-s.jpg" width="300" /></a></td>
			<td>
			<div align="left">Номер ближайшей машины различим.</div>
			</td>
		</tr>
	</tbody>
</table>

<p>Хорошей камеру назвать трудно. Она неплохо справляется со съемкой текста и крупных близких объектов. На первый взгляд кажется, что объектив сильно рассеивает свет, из-за чего изображение выглядит замыленным и возникают проблемы с фокусировкой. В итоге общие планы удаются камере редко, да и близкие объекты тоже не всегда хорошо. Таким образом, камеру можно использовать только для съемки документов. Впрочем, зачем использовать камеру планшета для чего-то другого?</p>

<h3><a name="phone-wireless"></a>Коммуникации</h3>

<p>Коммуникационные возможности Xiaomi Mi Pad 3 скромны. Планшет вообще не имеет модуля связи, так что не может работать в беспроводных сетях 3G/LTE, ему необходимо наличие сети Wi-Fi. К чувствительности модуля Wi-Fi претензий нет. Поддерживаются оба диапазона Wi-Fi (2,4 и 5 ГГц), Wi-Fi Display, Wi-Fi Direct. Есть Bluetooth 4.1, а вот поддержки NFC нет. Также планшет не имеет модуля для спутниковой навигации, то есть нет смысла искать GPS или Глонасс. Правда, среди встроенных датчиков имеется магнитный компас.</p>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/mipad-07.png" width="450" /></div>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x38.jpg" width="450" /></div>

<h3><a name="os-software"></a>Программное обеспечение и мультимедиа</h3>

<p>В качестве программной платформы в Xiaomi Mi Pad 3 используется ОС Android версии 7.0 и хорошо знакомая фирменная оболочка MIUI 8 &mdash; один из самых популярных альтернативных пользовательских интерфейсов, применяемых в кастомизированных прошивках не только для продукции Xiaomi. В данной прошивке MIUI Global 8.2 присутствуют все сервисы Google и традиционные для смартфонов с Android и MIUI программы, поддерживается русский язык. Естественно, в данном случае оболочка немного доработана с учетом того, что она предназначена для планшета, здесь все перекомпоновано так, чтобы на один экран влезало больше информации и всюду мог быть использован ландшафтный режим просмотра. В остальном же это абсолютно та же самая MIUI 8, которая используется на всех современных смартфонах производителя.</p>

<p>На этом месте стоит заметить, что в отличие от предыдущей модели Mi Pad 2, которая имела в качестве аппаратной платформы SoC Intel Atom и могла запускать как Android, так и Windows, здесь такой возможности нет. Xiaomi Mi Pad 3 функционирует только с Android ОС.</p>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x69.jpg" width="450" /></div>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x34.jpg" width="450" /></div>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x55.jpg" width="450" /></div>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x20.jpg" width="450" /></div>

<p>Для прослушивания музыки используется собственный фирменный плеер со знакомым интерфейсом и привычным набором специализированных профилей для разных моделей ушных телефонов. Про звучание можно сказать, что оно во всех случаях чистое, громкое, в наушниках звук насыщенный, приятный на слух, присутствуют и низкие частоты. FM-радио в данном аппарате имеется, а вот диктофон в планшет не установили.</p>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x62.jpg" width="450" /></div>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x63.jpg" width="450" /></div>

<h3><a name="performance-test"></a>Производительность</h3>

<p>Аппаратная платформа Xiaomi Mi Pad 3 строится на шестиядерной SoC MediaTek MT8176. В конфигурацию чипа входят два процессорных ядра ARM Cortex-A72 с максимальной частотой до 2,1 ГГц и четыре ядра ARM Cortex-A53 с частотой до 1,7 ГГц. За обработку графики отвечает видеоускоритель PowerVR Roque GX6250. Объем оперативной памяти (LPDDR3) в рассматриваемой конфигурации составляет 4 ГБ, а встроенной флэш-памяти (eMMC 5.0) &mdash; 64 ГБ. Из них свободно около 3 ГБ ОЗУ и 49 ГБ места в хранилище. Возможность расширения памяти за счет установки карт microSD не предусмотрена.</p>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x26.jpg" width="450" /></div>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x25.jpg" width="450" /></div>

<p>MT8176 &mdash; это прошлогодний шестиядерный чип, который MediaTek подготовила специально для планшетных компьютеров. SoC выполнена по техпроцессу 28 нм. По производительности это решение уверенного среднего уровня, в тесте AnTuTu герой обзора набрал около 77,5К очков. Впрочем, предыдущая модель Mi Pad 2 со своей SoC Intel Atom Z8500 набирала не намного меньше (около 76К баллов).</p>

<p>Платформа обеспечивает не максимальные, но достаточно приемлемые цифры в бенчмарках и уверенно справляется с любыми поставленными перед ней задачами в реальных сценариях, в том числе и в играх. Такие требовательные игры, как Modern Combat 5 и Mortal Kombat X, идут без малейших притормаживаний на максимальных настройках. Xiaomi Mi Pad 3 &mdash; не топовый по производительности планшет, но его запаса мощи еще хватит на некоторое количество будущих обновлений. Это не решение одного дня.</p>

<table align="center" border="0" width="650">
	<tbody>
		<tr class="row1">
			<th>Modern Combat 5: Затмение</th>
			<td align="center"><span class="green">работает нормально</span></td>
		</tr>
		<tr class="row2">
			<th>Real Racing 3</th>
			<td align="center"><span class="green">работает нормально</span></td>
		</tr>
		<tr class="row1">
			<th>Mortal Kombat X</th>
			<td align="center"><span class="green">работает нормально</span></td>
		</tr>
		<tr class="row2">
			<th>Dead Trigger 2</th>
			<td align="center"><span class="green">работает нормально</span></td>
		</tr>
		<tr class="row1">
			<th>GTA: San Andreas</th>
			<td align="center"><span class="green">работает нормально</span></td>
		</tr>
		<tr class="row2">
			<th>Need for Speed: No Limits</th>
			<td align="center"><span class="green">работает нормально</span></td>
		</tr>
		<tr class="row1">
			<th>World of Tanks: Blitz</th>
			<td align="center"><span class="green">работает нормально</span></td>
		</tr>
	</tbody>
</table>

<div align="center"><img height="450" src="/mobile/images/xiaomi-mi-pad-3/600x48.jpg" width="600" /></div>

<div align="center"><img height="450" src="/mobile/images/xiaomi-mi-pad-3/600x47.jpg" width="600" /></div>

<div align="center"><img height="450" src="/mobile/images/xiaomi-mi-pad-3/600x77.jpg" width="600" /></div>

<p><strong><em>Тестирование в комплексных тестах AnTuTu и GeekBench:</em></strong></p>

<p><em>Все результаты, полученные нами при тестировании смартфона в самых свежих версиях популярных бенчмарков, мы для удобства свели в таблицы. В таблицу обычно добавляется несколько других аппаратов из различных сегментов, также протестированных на аналогичных последних версиях бенчмарков (это делается лишь для наглядной оценки полученных сухих цифр). К сожалению, в рамках одного сравнения нельзя представить результаты из разных версий бенчмарков, поэтому &laquo;за кадром&raquo; остаются многие достойные и актуальные модели &mdash; по причине того, что они в свое время проходили &laquo;полосу препятствий&raquo; на предыдущих версиях тестовых программ.</em></p>

<table border="0" cellpadding="3" cellspacing="1" width="100%">
	<tbody>
		<tr class="thead">
			<td width="25%">&nbsp;</td>
			<td width="25%">Xiaomi Mi Pad 3<br />
			<em>(MediaTek MT8176)</em></td>
			<td width="25%">Samsung Galaxy Tab S3<br />
			<em>(Qualcomm Snapdragon 820)</em></td>
			<td width="25%">Huawei MediaPad M3<br />
			<em>(HiSilicon Kirin 950)</em></td>
		</tr>
		<tr class="row1">
			<td><strong>AnTuTu (v6.x)<br />
			(больше &mdash; лучше)</strong></td>
			<td>77499</td>
			<td>147542</td>
			<td>83437</td>
		</tr>
		<tr class="row2">
			<td><strong>GeekBench (v4.x)<br />
			(больше &mdash; лучше)</strong></td>
			<td>1590/3493</td>
			<td>1737/4014</td>
			<td>1721/4739</td>
		</tr>
	</tbody>
</table>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x76.jpg" width="450" /></div>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x50.jpg" width="450" /></div>

<p><em><strong>Тестирование графической подсистемы в игровых тестах 3DMark, GFXBenchmark и Bonsai Benchmark:</strong></em></p>

<p><em>При тестировании в 3DMark для самых производительных смартфонов теперь есть возможность запускать приложение в режиме Unlimited, где разрешение рендеринга фиксировано на 720p и отключен VSync (из-за чего скорость может подниматься выше 60 fps).</em></p>

<table border="0" cellpadding="3" cellspacing="1" width="100%">
	<tbody>
		<tr class="thead">
			<td width="25%">&nbsp;</td>
			<td width="25%">Xiaomi Mi Pad 3<br />
			<em>(MediaTek MT8176)</em></td>
			<td width="25%">Samsung Galaxy Tab S3<br />
			<em>(Qualcomm Snapdragon 820)</em></td>
			<td width="25%">Huawei MediaPad M3<br />
			<em>(HiSilicon Kirin 950)</em></td>
		</tr>
		<tr class="row2">
			<td><strong>3DMark Ice Storm Sling Shot ES 3.1 (больше &mdash; лучше)</strong></td>
			<td>728</td>
			<td>2592</td>
			<td>575</td>
		</tr>
		<tr class="row1">
			<td><strong>GFXBenchmark Manhattan ES 3.1 (Onscreen, fps)</strong></td>
			<td>5</td>
			<td>19</td>
			<td>3</td>
		</tr>
		<tr class="row2">
			<td><strong>GFXBenchmark Manhattan ES 3.1 (1080p Offscreen, fps)</strong></td>
			<td>9</td>
			<td>32</td>
			<td>6</td>
		</tr>
		<tr class="row1">
			<td><strong>GFXBenchmark T-Rex (Onscreen, fps)</strong></td>
			<td>22</td>
			<td>59</td>
			<td>16</td>
		</tr>
		<tr class="row2">
			<td><strong>GFXBenchmark T-Rex (1080p Offscreen, fps)</strong></td>
			<td>30</td>
			<td>91</td>
			<td>23</td>
		</tr>
	</tbody>
</table>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x51.jpg" width="450" /></div>

<div align="center"><img height="450" src="/mobile/images/xiaomi-mi-pad-3/600x75.jpg" width="600" /></div>

<p><strong><em>Браузерные кросс-платформенные тесты:</em></strong></p>

<p><em>Что касается бенчмарков для оценки скорости движка javascript, то стоит всегда делать скидку на то, что в них результаты существенно зависят от браузера, в котором запускаются, так что сравнение может быть истинно корректным только на одинаковых ОС и браузерах, а такая возможность имеется при тестировании не всегда. В случае с ОС Android мы всегда стараемся использовать Google Chrome.</em></p>

<table border="0" cellpadding="3" cellspacing="1" width="100%">
	<tbody>
		<tr class="thead">
			<td width="25%">&nbsp;</td>
			<td width="25%">Xiaomi Mi Pad 3<br />
			<em>(MediaTek MT8176)</em></td>
			<td width="25%">Samsung Galaxy Tab S3<br />
			<em>(Qualcomm Snapdragon 820)</em></td>
			<td width="25%">Huawei MediaPad M3<br />
			<em>(HiSilicon Kirin 950)</em></td>
		</tr>
		<tr class="row2">
			<td><strong>Mozilla Kraken<br />
			(мс, меньше &mdash; лучше)</strong></td>
			<td>3495</td>
			<td>2833</td>
			<td>3192</td>
		</tr>
		<tr class="row1">
			<td><strong>Google Octane 2<br />
			(больше &mdash; лучше)</strong></td>
			<td>9534</td>
			<td>8934</td>
			<td>10743</td>
		</tr>
		<tr class="row2">
			<td><strong>SunSpider<br />
			(мс, меньше &mdash; лучше)</strong></td>
			<td>710</td>
			<td>630</td>
			<td>493</td>
		</tr>
	</tbody>
</table>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x53.jpg" width="450" /></div>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x54.jpg" width="450" /></div>

<p><strong><em>Результаты теста AndroBench на скорость работы с памятью:</em></strong></p>

<div align="center"><img height="600" src="/mobile/images/xiaomi-mi-pad-3/600x73.jpg" width="450" /></div>

<h3><a name="thermo"></a>Теплоснимки</h3>

<p>Ниже приведен теплоснимок <b>задней</b> поверхности, полученный после 10 минут работы теста аккумулятора в программе GFXBenchmark:</p>

<div align="center"><img alt="Обзор планшета Xiaomi Mi Pad 3. Теплоснимки" border="0" height="640" src="/mobile/images/xiaomi-mi-pad-3/thermo-gfx.jpg" width="360" /></div>

<p>Нагрев больше локализован в верхней правой части аппарата, что, видимо, соответствует расположению микросхемы SoC. По данным теплокамеры, максимальный нагрев составил 36 градусов (при температуре окружающего воздуха в 24 градуса), это относительно немного.</p>

<h3><a id="video-ext-display-support" name="video-ext-display-support"></a>Воспроизведение видео</h3>

<p>Для тестирования &laquo;всеядности&raquo; при воспроизведении видео (включая поддержку различных кодеков, контейнеров и специальных возможностей, например субтитров) нами применялись <a href="/multimedia/video-methodology-1.shtml#3">наиболее распространенные форматы</a>, которые составляют основную массу имеющегося в Сети контента. Заметим, что для мобильных устройств важно иметь поддержку аппаратного декодирования видеороликов на уровне чипа, поскольку обработать современные варианты за счет одних лишь процессорных ядер чаще всего невозможно. Также не стоит ждать от мобильного устройства декодирования всего-всего, поскольку лидерство по гибкости принадлежит ПК, и никто не собирается его оспаривать. Все результаты сведены в таблицу.</p>

<table border="0" cellpadding="3" cellspacing="1" width="100%">
	<tbody>
		<tr class="thead">
			<td width="12%">Формат</td>
			<td width="35%">Контейнер, видео, звук</td>
			<td width="27%">MX Video Player</td>
			<td width="27%">Штатный видеоплеер</td>
		</tr>
		<tr class="row1">
			<td valign="top">1080p H.264</td>
			<td valign="top">MKV, H.264 1920&times;1080, 24 fps, AAC</td>
			<td valign="top"><span class="green">воспроизводится нормально</span></td>
			<td valign="top"><span class="green">воспроизводится нормально</span></td>
		</tr>
		<tr class="row2">
			<td valign="top">1080p H.264</td>
			<td valign="top">MKV, H.264 1920&times;1080, 24 fps, AC3</td>
			<td valign="top"><span class="green">воспроизводится нормально</span></td>
			<td valign="top"><span class="red">воспроизводится нормально, звука нет</span></td>
		</tr>
		<tr class="row1">
			<td valign="top">1080p H.265</td>
			<td valign="top">MKV, H.265 1920&times;1080, 24 fps, AAC</td>
			<td valign="top"><span class="green">воспроизводится нормально</span></td>
			<td valign="top"><span class="red">звук есть, изображения нет</span></td>
		</tr>
		<tr class="row2">
			<td valign="top">1080p H.265</td>
			<td valign="top">MKV, H.265 1920&times;1080, 24 fps, AC3</td>
			<td valign="top"><span class="green">воспроизводится нормально</span></td>
			<td valign="top"><span class="red">не воспроизводится</span></td>
		</tr>
	</tbody>
</table>

<p><em>Дальнейшее тестирование воспроизведения видео выполнил&nbsp;<b>Алексей Кудрявцев</b>.</em></p>

<p>Теоретически возможную поддержку адаптеров для вывода на внешнее устройство изображения проверить мы не смогли из-за отсутствия варианта адаптера, подключаемого к порту USB Type-C, поэтому пришлось ограничиться тестированием вывода изображения видеофайлов на экран самого устройства. Для этого мы использовали набор тестовых файлов с перемещающимися на одно деление за кадр стрелкой и прямоугольником (см. &laquo;<a href="/multimedia/video-methodology-1.shtml">Методика тестирования устройств воспроизведения и отображения видеосигнала. Версия 1 (для мобильных устройств)</a>&raquo;). Снимки экрана с выдержкой в 1&nbsp;с помогли определить характер вывода кадров видеофайлов с различными параметрами: варьировались разрешение (1280 на 720 (720p), 1920 на 1080 (1080p) и 3840 на 2160 (4K) пикселей) и частота кадров (24, 25, 30, 50 и 60&nbsp;кадр/с). В тестах мы использовали видеоплеер MX Player в режиме &laquo;Аппаратный&raquo;. Результаты теста сведены в таблицу:</p>

<table align="center" cellpadding="3" cellspacing="1" width="550">
	<tbody>
		<tr class="thead">
			<td width="33%">Файл</td>
			<td width="33%">Равномерность</td>
			<td width="33%">Пропуски</td>
		</tr>
		<tr class="row1">
			<td><a href="/multimedia/video-methodology/other/watch-4k-60p-h265.mp4">4К/60p (H.265)</a></td>
			<td colspan="2"><span class="red">не воспроизводится</span></td>
		</tr>
		<tr class="row2">
			<td><a href="/multimedia/video-methodology/other/watch-4k-50p-h265.mp4">4К/50p (H.265)</a></td>
			<td colspan="2"><span class="red">не воспроизводится</span></td>
		</tr>
		<tr class="row1">
			<td><a href="/multimedia/video-methodology/other/watch-4k-30p-h265.mp4">4К/30p (H.265)</a></td>
			<td><span class="green">отлично</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row2">
			<td><a href="/multimedia/video-methodology/other/watch-4k-25p-h265.mp4">4К/25p (H.265)</a></td>
			<td><span class="green">отлично</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row1">
			<td><a href="/multimedia/video-methodology/other/watch-4k-24p-h265.mp4">4К/24p (H.265)</a></td>
			<td><span class="green">отлично</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row2">
			<td><a href="/multimedia/video-methodology/other/watch-4k-30p.mp4">4К/30p</a></td>
			<td><span class="green">отлично</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row1">
			<td><a href="/multimedia/video-methodology/other/watch-4k-25p.mp4">4К/25p</a></td>
			<td><span class="green">отлично</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row2">
			<td><a href="/multimedia/video-methodology/other/watch-4k-24p.mp4">4К/24p</a></td>
			<td><span class="green">отлично</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row1">
			<td><a href="/multimedia/video-methodology/other/watch-1920x1080-60p.mp4">1080/60p</a></td>
			<td><span class="green">отлично</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row2">
			<td><a href="/multimedia/video-methodology/other/watch-1920x1080-50p.mp4">1080/50p</a></td>
			<td><span class="green">хорошо</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row1">
			<td><a href="/multimedia/video-methodology/other/watch-1920x1080-30p.mp4">1080/30p</a></td>
			<td><span class="green">отлично</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row2">
			<td><a href="/multimedia/video-methodology/other/watch-1920x1080-25p.mp4">1080/25p</a></td>
			<td><span class="green">хорошо</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row1">
			<td><a href="/multimedia/video-methodology/other/watch-1920x1080-24p.mp4">1080/24p</a></td>
			<td><span class="green">отлично</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row2">
			<td><a href="/multimedia/video-methodology/other/watch-1280x720-60p.mp4">720/60p</a></td>
			<td><span class="green">отлично</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row1">
			<td><a href="/multimedia/video-methodology/other/watch-1280x720-50p.mp4">720/50p</a></td>
			<td><span class="green">отлично</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row2">
			<td><a href="/multimedia/video-methodology/other/watch-1280x720-30p.mp4">720/30p</a></td>
			<td><span class="green">отлично</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row1">
			<td><a href="/multimedia/video-methodology/other/watch-1280x720-25p.mp4">720/25p</a></td>
			<td><span class="green">хорошо</span></td>
			<td><span class="green">нет</span></td>
		</tr>
		<tr class="row2">
			<td><a href="/multimedia/video-methodology/other/watch-1280x720-24p.mp4">720/24p</a></td>
			<td><span class="green">отлично</span></td>
			<td><span class="green">нет</span></td>
		</tr>
	</tbody>
</table>

<p><i>Примечание: Если в обоих столбцах <b>Равномерность</b> и <b>Пропуски</b> выставлены <span class="green">зеленые</span> оценки, то это означает, что, скорее всего, при просмотре фильмов артефактов, вызванных неравномерным чередованием и пропуском кадров, или не будет видно совсем, или их количество и заметность не будет влиять на комфортность просмотра. <span class="red">Красные</span> отметки указывают на возможные проблемы, связанные с воспроизведением соответствующих файлов.</i></p>

<p>По критерию вывода кадров качество воспроизведения видеофайлов на экране самого планшета очень хорошее, так как в большинстве случаев кадры (или группы кадров) могут (но не обязаны) выводиться с более-менее равномерным чередованием интервалов и без пропусков кадров. По умолчанию при воспроизведении видеофайлов с разрешением 1920 на 1080 пикселей (1080p) на экране планшета изображение собственно видеофайла выводится точно по ширине экрана, с неизбежной интерполяцией. Отображаемый на экране диапазон яркости соответствует фактическому диапазону, в тенях один-два ближайших к черному оттенка сливаются с ним, но в светах отображаются все градации.</p>

<h3><a name="battery-life"></a>Время автономной работы</h3>

<p>Xiaomi Mi Pad 3 имеет весьма емкую батарею на 6600 мА&middot;ч. Однако при этом аппарат демонстрирует средний, далеко не рекордный уровень автономности, и это учитывая, что в нем нет модуля сотовой связи. Очевидно, платформа не очень хорошо оптимизирована, да и большой экран достаточно энергоемкий, поэтому время автономной работы у Mi Pad 3 на удовлетворительном уровне, не более.</p>

<p>Сам производитель обещает до 12 часов проигрывания видео и 867 часов в режиме ожидания &mdash; как обычно, немного приукрашивая. Даже на минимальном комфортном уровне яркости более 10 часов при просмотре видео планшет не продержался. Впрочем, мы задействовали модуль Wi-Fi, поскольку наш тест представляет собой проигрывание видео с Youtube.</p>

<p>Естественно, тестирование проводилось на обычном уровне энергопотребления без использования функций энергосбережения.</p>

<table align="center" border="0" cellpadding="3" cellspacing="1">
	<tbody>
		<tr class="thead">
			<td width="23%">&nbsp;</td>
			<td width="18%"><b>Емкость аккумулятора</b></td>
			<td width="18%"><b>Режим чтения</b></td>
			<td width="18%"><b>Режим видео</b></td>
			<td width="18%"><b>Режим 3D-игр</b></td>
		</tr>
		<tr class="row2">
			<td class="theadl">Xiaomi Mi Pad 3</td>
			<td>6600 мА&middot;ч</td>
			<td>13 ч. 00 м.</td>
			<td>10 ч. 00 м.</td>
			<td>6 ч. 00 м.</td>
		</tr>
		<tr class="row1">
			<td class="theadl"><span class="NOBR">Samsung Galaxy Tab S3</span></td>
			<td>6000 мА&middot;ч</td>
			<td>15 ч. 00 м.</td>
			<td>12 ч. 00 м.</td>
			<td>4 ч. 00 м.</td>
		</tr>
		<tr class="row2">
			<td class="theadl">Huawei MediaPad M3</td>
			<td>5100 мА&middot;ч</td>
			<td>14 ч. 00 м.</td>
			<td>11 ч. 00 м.</td>
			<td>6 ч. 00 м.</td>
		</tr>
		<tr class="row1">
			<td class="theadl">Asus ZenPad 8.0</td>
			<td>4000 мА&middot;ч</td>
			<td>15 ч. 30 м.</td>
			<td>10 ч. 30 м.</td>
			<td>6 ч. 45 м.</td>
		</tr>
		<tr class="row2">
			<td class="theadl">Huawei MediaPad M2</td>
			<td>4800 мА&middot;ч</td>
			<td>12 ч. 30 м.</td>
			<td>10 ч. 00 м.</td>
			<td>3 ч. 30 м.</td>
		</tr>
	</tbody>
</table>

<p>Беспрерывное чтение в программе Moon+ Reader (со стандартной, светлой темой) при минимальном комфортном уровне яркости (яркость была выставлена на 100 кд/м&sup2;) с автолистанием длилось до полного разряда аккумулятора всего 13 часов, а при беспрерывном просмотре видео в высоком качестве (720р) с тем же уровнем яркости через домашнюю сеть Wi-Fi аппарат функционирует не более 10 часов. В режиме 3D-игр смартфон может проработать 6 часов.</p>

<p>От собственной комплектной зарядки планшет заряжается в течение 3 часов 20 минут током 1,88 А при напряжении 5,3 В. Беспроводная зарядка не поддерживается.</p>

<h3><a id="conclusion" name="conclusion"></a>Итог</h3>

<p>Планшет не представлен официально на российском рынке, его можно приобрести только в Азии, а также через знакомые онлайн-магазины с доставкой &mdash; или купить ввезенные в нашу страну несертифицированные устройства в локальных розничных магазинах. Здесь Xiaomi Mi Pad 3 обойдется вам примерно в 21 тысячу рублей, а там &mdash; в $240, что, конечно, выгоднее.</p>

<p>В любом случае этот аппарат, как и почти вся продукция Xiaomi, интересен тогда, когда обходится покупателю дешево. В ином случае найдется немало конкурентов не хуже. Приобретать за 21 тысячу несертифицированный планшет без модуля сотовой связи &mdash; идея весьма сомнительная: это слишком дорого, и даже именитый бренд здесь не спасет. В целом Xiaomi Mi Pad 3 представляет собой простенький по техническим возможностям планшет в привлекательном и практичном корпусе. У него хорошие экран и звук, все остальное на удовлетворительном уровне. В качестве рабочей лошадки он вполне сгодится, но только при условии, что его удастся приобрести по вменяемой цене.</p>

<p style="text-align: right;"><em>Планшет предоставлен на тестирование магазином Gearbest.com. </em></p>

<p style="text-align: right;"><em>Вот страничка товара на сайте <a href="https://ru.gearbest.com/tablet-pcs/pp_621635.html?wid=26&amp;utm_source=ruteam&amp;utm_medium=yulia&amp;utm_campaign=iXBT" target="_blank">с актуальной ценой</a></em></p>
          </div>

          <!-- banner -->
          
                                            <div class="bn1 desktop-show">938</div>
                        
    
    
    
    

          <div class="b-article__bottom">
            
            <div class="b-article__bottom-rate"><a href="#"><i class="icon icon-round-small-minus"></i></a><a href="#"><i class="icon icon-round-small-question"></i></a><a href="#"><i class="icon icon-round-small-plus"></i></a></div>
            <div class="b-article__bottom-author">
              <meta itemprop="datePublished" content="2017-09-28T15:00:00+03">
              <meta itemprop="dateModified" content="2017-09-28T17:25:57+03">
              <p class="date">28 сентября 2017 Г.</p>
                                          <p class="author" itemprop="author"><a href="mailto:ds@ixbt.com"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Дмитрий Шепелев</span></span></a></p>
                                          <p class="author" itemprop="author"><a href="mailto:kalexk@ixbt.com"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Алексей Кудрявцев</span></span></a></p>
                                          <p class="author" itemprop="author"><a href="mailto:solovev@ixbt.com"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Антон Соловьев</span></span></a></p>
                          </div>

          </div>


          <a name="comments"></a>
          <div id="comments_area" data-page="ixbt20144" data-url="//www.ixbt.com/portopc/xiaomi-mi-pad-3.html"></div>
          
          <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="url" content="//www.ixbt.com/">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img itemprop="url" alt="iXBT.com logo" src="//www.ixbt.com/pic/articles/logo.png" style="display:none;"/>
        <meta itemprop="width" content="113">
        <meta itemprop="height" content="61">
    </div>
    <meta itemprop="name" content="iXBT.com">
    <meta itemprop="address" content="Москва">
</div>
                  </div>
      </div>
      <div class="g-grid_column g-grid_column__small">
        <div class="b-poll">
          <!-- Блок с опросом в правой колонке -->
                            </div>
        <div class="b-block">
          
    
                                          <div class="bn1">1254</div>
                      
    
    
    
        </div>

        <div class="b-block">
          <div class="b-ixbttv">
            <p class="ixbttv__header">iXBT TV</p>
            <div class="nav">
              <div class="prev"></div>
              <div class="pause"></div>
              <div class="next"></div>
            </div>
            <ul data-slider="ixbttv" data-slider-nav="div.nav" class="slider-container __slider __ixbttv">
              <li data-ixbttv_id="165073"><p class="header">Гарнитура 8K VR, беспроводная революция, Яндекс в каждое авто</p><img src="//ixbt.video/export/thumb/Digest.00_00_02_22.Still024.jpg" alt=""/></li>
<li data-ixbttv_id="165071"><p class="header">Обзор SSD-накопителя Plextor M8SeY с протоколом NVMe, но на базе TLC-памяти</p><img src="//ixbt.video/export/thumb/plextor-m8se-nvme-ssd-series-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165068"><p class="header">Обзор кухонных весов Unit UBS-2155</p><img src="//ixbt.video/export/thumb/unit-ubs-2155-kitchen-scales-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165044"><p class="header">Обзор беззеркальной среднеформатной камеры со сменной оптикой Hasselblad X1D</p><img src="//ixbt.video/export/thumb/hasselblad-x1d-midformat-camera-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165061"><p class="header">Обзор дегидратора Gochu D-310 с возможностью одновременной сушки разных продуктов</p><img src="//ixbt.video/export/thumb/gochu-d-310-dehydrator-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165058"><p class="header">Обзор цветного МФУ Xerox VersaLink C7030 формата A3</p><img src="//ixbt.video/export/thumb/xerox-c7030-color-mfp-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165057"><p class="header">Обзор аккумуляторного секатора Stihl HSA 25 со сменными ножами</p><img src="//ixbt.video/export/thumb/stihl-hsa-25-cordless-shrub-shears-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165051"><p class="header">Начало новой эры? Чем iPhone X отличается от iPhone 8</p><img src="//ixbt.video/export/thumb/Still023.jpg" alt=""/></li>
<li data-ixbttv_id="165050"><p class="header">Обзор полнокадровой зеркальной фотокамеры Nikon D850</p><img src="//ixbt.video/export/thumb/nikon-d850-fullframe-photo-camera-cover2.jpg" alt=""/></li>
<li data-ixbttv_id="165047"><p class="header">Обзор робота-пылесоса Unit UVR-8000 с функцией протирки гладких полов</p><img src="//ixbt.video/export/thumb/unit-uvr-8000-robo-vac-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165045"><p class="header">Смартфон с отличной камерой, мышь с трэкболом, электромобили будущего</p><img src="//ixbt.video/export/thumb/Digest.00_00_08_08.Still022.jpg" alt=""/></li>
<li data-ixbttv_id="165042"><p class="header">Обзор российского смартфона Inoi R7 на операционной системе Sailfish OS 2</p><img src="//ixbt.video/export/thumb/inoi-r7-sailfish-os-based-smartphone-cover.jpg" alt=""/></li>

            </ul>
          </div>
        </div>



        <div class="b-block block__rightnewslist b-lined-title">
  <h3 class="lined">Новости</h3>
  <div class="rightnewslist-container">
    <ul>
          <li><a href="/news/2017/09/26/apple-macbook-pro-intel-kaby-lake-refresh.html"><p class="text"><span class="linktext">Apple уже тестирует ноутбуки MacBook Pro с процессорами Intel Kaby Lake Refresh</span></p><p class="date">27 сентября 2017</p></a></li>
          <li><a href="/news/2017/09/26/lenovo-25-thinkpad-thinkpad-t470.html"><p class="text"><span class="linktext">Юбилейный ноутбук Lenovo, приуроченный к 25-летию торговой марки ThinkPad, окажется всего лишь версией модели ThinkPad T470</span></p><p class="date">26 сентября 2017</p></a></li>
          <li><a href="/news/2017/09/25/dell-inspiron-5000.html"><p class="text"><span class="linktext">Dell обновила ноутбуки Inspiron 5000</span></p><p class="date">25 сентября 2017</p></a></li>
        </ul>
    <a href="/news/" class="btn btn-default">Раздел новостей ></a>
  </div>
</div>


                        <script type="text/javascript">document.writeln('<div class="b-block b-block__conflist b-lined-title"><h3 class="lined">Сейчас в конференции</h3><div class="rightconf-container"><ul><li class="item"><a href="http://forum.ixbt.com/topic.cgi?id=17:19475-19#l" class="item-text"><span class="timestamp">01:10</span><span class="linktext">Что происходит с IBM (Lenovo)?</span><span class="comments">(Ответов <span class="b-num b-num__round">506</span>)</span></a></li><li class="item"><a href="http://forum.ixbt.com/topic.cgi?id=17:48527-42#l" class="item-text"><span class="timestamp">01:02</span><span class="linktext">Моноблок Dell XPS One 27</span><span class="comments">(Ответов <span class="b-num b-num__round">1382</span>)</span></a></li><li class="item"><a href="http://forum.ixbt.com/topic.cgi?id=17:44382-60#l" class="item-text"><span class="timestamp">00:58</span><span class="linktext">Samsung Chronos (700Z3A, 700Z5A, 700Z7C)</span><span class="comments">(Ответов <span class="b-num b-num__round">1855</span>)</span></a></li><li class="item"><a href="http://forum.ixbt.com/topic.cgi?id=17:54609-5#l" class="item-text"><span class="timestamp">00:50</span><span class="linktext">Выбор ноутбука ценой от 50 до 100 тысяч рублей</span><span class="comments">(Ответов <span class="b-num b-num__round">127</span>)</span></a></li><li class="item"><a href="http://forum.ixbt.com/topic.cgi?id=17:51623-121#l" class="item-text"><span class="timestamp">00:23</span><span class="linktext">Закат эпохи "олдскул" в ноутбукостроени и бизнес-класса. Философские размышления на околоноутбучные  темы.</span><span class="comments">(Ответов <span class="b-num b-num__round">3506</span>)</span></a></li></ul></div></div>');</script>

                <div class="b-block b-block__tagscloud b-lined-title"><h3 class="lined">Теги</h3><div class="tagscloud-container"><a href="/tag/acer/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">Acer </span></a><a href="/tag/amazon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Amazon </span></a><a href="/tag/amd/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 29.5px">AMD </span></a><a href="/tag/apple/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 50px">Apple </span></a><a href="/tag/asus/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19.5px">Asus </span></a><a href="/tag/canon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">Canon </span></a><a href="/tag/gigabyte/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Gigabyte </span></a><a href="/tag/google/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 23px">Google </span></a><a href="/tag/htc/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">HTC </span></a><a href="/tag/huawei/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 22px">Huawei </span></a><a href="/tag/ifa 2017/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19px">IFA 2017 </span></a><a href="/tag/intel/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 26px">Intel </span></a><a href="/tag/iphone/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 25.5px">iPhone </span></a><a href="/tag/lenovo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">Lenovo </span></a><a href="/tag/lg/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 22.5px">LG </span></a><a href="/tag/meizu/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19px">Meizu </span></a><a href="/tag/microsoft/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18.5px">Microsoft </span></a><a href="/tag/moto/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18px">Moto </span></a><a href="/tag/nikon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">Nikon </span></a><a href="/tag/nokia/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18.5px">Nokia </span></a><a href="/tag/nvidia/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">NVIDIA </span></a><a href="/tag/oled/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">OLED </span></a><a href="/tag/qualcomm/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">Qualcomm </span></a><a href="/tag/radeon rx vega/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17.5px">Radeon RX Vega </span></a><a href="/tag/ryzen/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Ryzen </span></a><a href="/tag/samsung/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 46.5px">Samsung </span></a><a href="/tag/sony/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 20.5px">SONY </span></a><a href="/tag/tesla/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16.5px">Tesla </span></a><a href="/tag/toshiba/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18.5px">Toshiba </span></a><a href="/tag/vega/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Vega </span></a><a href="/tag/vivo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16.5px">Vivo </span></a><a href="/tag/western digital/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16.5px">Western Digital </span></a><a href="/tag/xiaomi/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 28.5px">Xiaomi </span></a><a href="/tag/авто/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19px">авто </span></a><a href="/tag/электротранспорт/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16.5px">электротранспорт </span></a></div></div>

        <div class="b-block">
          
    
    
                                          <div class="bn1">1287</div>
                      
    
    
        </div>
      </div>
    </div>
  </div>
</div>
<div class="b-content b-content__pagebottom">
  <div class="b-content--wrapper">
    <div class="b-block block__recommend b-lined-title">
      <h3 class="lined">Рекомендуем почитать</h3>
      <div class="recommend_item-container">
        <script id="RbpF-jr6ucsxrn5-">if (window.relap) window.relap.ar('RbpF-jr6ucsxrn5-');</script>
              </div>
    </div>
  </div>
</div>
<div class="b-content b-content__footer">
        <div class="b-footer">
        <div class="b-block block__prefooter">
          <div class="b-content--wrapper">
            <!-- brand -->
                      </div>
        </div>


        <div class="b-block block__describe">
          <div class="b-content--wrapper">
            <div class="left">
              <p class="title">Подпишитесь на нас:</p>
              <ul class="social-describe">
                <li><a href="https://vk.com/ixbt_official" class="btn btn-round btn-round__social"><i class="icon icon-soc-vk"></i></a></li>
                <li><a href="https://www.facebook.com/iXBTcom" class="btn btn-round btn-round__social"><i class="icon icon-soc-fb"></i></a></li>
                <li><a href="https://twitter.com/ixbtcom" class="btn btn-round btn-round__social"><i class="icon icon-soc-tw"></i></a></li>
              </ul>
            </div>
            <div class="right">
              <p class="title">Подписка на новости и конкурсы:</p>
              <div class="describe-form">
                <form>
                  <input type="text" name="email" maxlength="200" placeholder="Адрес электронной почты"/>
                  <input type="submit" value="Подписаться" class="btn btn-default"/>
                </form>
                <p><a href="http://www.ixbt.com/maillist.shtml">Все подписки</a></p>
              </div>
            </div>
          </div>
        </div>




        <div class="b-block block__footer">
          <div class="b-content--wrapper">
            <div class="g-grid">
              <div class="g-grid_column g-grid_column__4">
                <div class="s-logo"><i class="icon icon-logo_ixbt"> </i></div>
                <p class="copy opacity">Copyright &copy; 1997—2017.</p><a href="http://www.ixbt.com/about.shtml" class="about">О сайте</a>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Наши проекты</div>
                  <ul class="small">
                    <li><a href="http://www.ixbt.com/">ixbt.com</a></li>
                    <li><a href="http://forum.ixbt.com/">Конференция</a></li>
                    <li><a href="http://ixbt.live/">Live</a></li>
                    <li><a href="http://ixbt.photo/">Фото</a></li>
                    <li><a href="http://ixbt.video/">Видео</a></li>
                  </ul>
                  <ul class="small">
                    <li><a href="http://gametech.ru/">Gametech</a></li>
                    <li><a href="http://ixbt.market/">Market</a></li>
                    <li><a href="http://komok.com/">Komok</a></li>
                    <li><a href="http://prosound.ixbt.com/">Prosound</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Полезные ссылки</div>
                  <ul>
                    <li><a href="http://www.ixbt.com/pr/usage-stats.html">Статистика</a></li>
                    <li><a href="http://www.ixbt.com/sitemap.shtml">Карта сайта</a></li>
                    <li><a href="http://www.ixbt.com/news/search/">Поиск</a></li>
                    <li><a href="http://www.ixbt.com/export.shtml">Экспорт данных</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Связь с администрацией</div>
                  <ul>
                    <li><a href="http://www.ixbt.com/reklama.shtml">Реклама и пиар</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__2">
                <div class="s-18plus"><i class="icon icon-mature"></i></div>
              </div>
            </div>
            <p class="opacity">Нашли ошибку? Выделите текст и нажмите Shift+Enter.</p>
          </div>
        </div>
      </div>
      <div class="b-footer__mobile">
        <div class="b-footer__mobile--wrapper">
          <div class="footer-top">       
                      </div>
          <div class="footer-bottom">
            <ul>
              <li><a href="#">Главная</a></li>
              <li><a href="#">Полная версия сайта</a></li>
            </ul>
            <p class="copy">Copyright &copy; 1997-2017</p><a href="#" class="logo"><i class="icon icon-logo_ixbt"></i></a>
          </div>
        </div>
      </div>

</div>

<!--<script src="http://forum.ixbt.com/login.js"></script>-->
<script type="text/javascript" src="/site2/resources/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/functions.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/cookies.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/ixbit_tv.js"></script>
<script src="https://unpkg.com/simplebar@latest/dist/simplebar.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/plugins.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/kocmoc.js"></script>
    <script type="text/javascript" src="/site2/resources/javascript/social-likes.min.js"></script>

<script type="text/javascript">var noAjaxAutoLoad = false;</script>
<script type="text/javascript" src="//cmt.ixbt.com/js/comments/commentsTags.js" charset="UTF-8"></script>
<script type="text/javascript" src="//cmt.ixbt.com/js/comments/comments.js" charset="UTF-8"></script>
<script src="//forum.ixbt.com/login.js"></script>
    <script type="text/javascript">

        /*
        window.cont = '.bn1';
        (function getPlaces(){            
            var ajax = function(o, selector) {    
                if (o.data.place_id === null) return false;

                return $.ajax({
                    url: o.url,
                    dataType: 'text',
                    data: o.data,
                    cache: false,
                    success: function(response){
                        o.callback(response, selector);
                    }
                });    
            };

            var o = {
                url: '/cgi-bin/banqs.cgi',
                data: null,
                callback: function(response, selector){                                        
                    selector.empty().append(response);
                }
            };

            var selector = $(window.cont);

            for (var i = 0; selector.length > i; i++) {
                var current = $(selector[i]);
                
                o.data = {
                    place_id: current.text() || null
                }

                ajax(o, current);
            };
        }());   */
    </script>
<script type="text/javascript">var divclass="bn1";</script>
<script src="/site2/resources/javascript/multyadv.js"></script>
<script type="text/javascript" src="//www.ixbt.com/live/plugins/ixbtcomments/templates/skin/default/js/iframeresizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="//www.ixbt.com/live/custom/scripts/"></script>



<script type="text/javascript" src="/js/new_fancybox/jquery.fancybox.pack.js" charset="windows-1251"></script>
<script>console.log($.fancybox);</script>
<script type="text/javascript" src="/js/new_fancybox/jquery.fancybox-buttons.js?v=1.0.5" charset="windows-1251"></script>
<script>console.log($.fancybox);</script>
<script type="text/javascript" src="/js/new_fancybox/jquery.fancybox-media.js?v=1.0.5" charset="windows-1251"></script>
<script>console.log($.fancybox);</script>
<script type="text/javascript" src="/js/new_fancybox/jquery.fancybox-thumbs.js?v=1.0.7" charset="windows-1251"></script>
<script>console.log($.fancybox);</script>


<script type="text/javascript">
    // document.addEventListener('DOMContentLoaded', function()
    // {
    //   var page_id = 'ixbt_article_20144';
    //   init_iframe(page_id);
    // });
</script>
</body>
</html><!--zz:11-->