<!DOCTYPE html>
<html lang="ru">
	<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="initial-scale=1"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta property="relap:article" content="false">
    <link rel="stylesheet" href="/site2/resources/css/style.css?v=1"/>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700,700italic,400italic,300italic&amp;subset=latin,cyrillic"/>
		<title>Смартфон HTC U11 Plus засветился в GFXBench и Geekbench</title>

		<meta name="keywords" content="HTC" />
		<meta name="description" content=" Компания HTC ранее подтвердила, что новый смартфон будет представлен 2 ноября этого года. Наблюдатели сходятся в том, что речь идет о смартфоне HTC U11 Plus.

На этой неделе в Geekbench и GFXBench засветился смартфон с модельным номером HTC 2Q4D1, под которым, вероятно, и проходит HTC U11 Plus." />
		<meta name="title" content="Смартфон HTC U11 Plus засветился в GFXBench и Geekbench" />
		<link rel="canonical" href="//www.ixbt.com/news/2017/10/19/htc-u11-plus-gfxbench-geekbench.html" />

		<meta property="og:title" content="Смартфон HTC U11 Plus засветился в GFXBench и Geekbench"/>
		<meta property="og:image" content="https://www.ixbt.com/short/images/2017/Oct/19.10.jpg"/>
		<meta property="og:site_name" content="iXBT.com"/>
		<meta property="og:type" content="article"/>
		<meta property="og:description" content=" Компания HTC ранее подтвердила, что новый смартфон будет представлен 2 ноября этого года. Наблюдатели сходятся в том, что речь идет о смартфоне HTC U11 Plus.

На этой неделе в Geekbench и GFXBench засветился смартфон с модельным номером HTC 2Q4D1, под которым, вероятно, и проходит HTC U11 Plus."/>
		<meta property="og:url" content="https://www.ixbt.com/news/2017/10/19/htc-u11-plus-gfxbench-geekbench.html"/>

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@ixbtcom">
		<meta name="twitter:title" content="Смартфон HTC U11 Plus засветился в GFXBench и Geekbench">
		<meta name="twitter:description" content=" Компания HTC ранее подтвердила, что новый смартфон будет представлен 2 ноября этого года. Наблюдатели сходятся в том, что речь идет о смартфоне HTC U11 Plus.

На этой неделе в Geekbench и GFXBench засветился смартфон с модельным номером HTC 2Q4D1, под которым, вероятно, и проходит HTC U11 Plus.">
		<meta name="twitter:image" content="https://www.ixbt.com/short/images/2017/Oct/19.10.jpg">


		<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
		<link rel="icon" type="image/ico" href="/favicon.ico" />
    <script type="text/javascript" src="/js/jquery/jquery-1.10.1.min.js"></script>
<script type="text/javascript" async src="//relap.io/api/v6/head.js?token=A-WcHO5qRbhFhYCF"></script>
        
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TL6BLW');</script>
    <!-- End Google Tag Manager -->

    
	</head>



<body>


                        <!--<div class="bn1">1220</div>-->
<div class="pixel-hide">
                
</div>
        <!-- #include virtual="/cgi-bin/banqs.cgi?place_id=1220&u=1" -->
    
                                        <div class="b-content b-content__uppermenu"><!-- menu -->

<div class="b-mainmenu __mainmenu">
        <div class="mainmenu__wrapper"> 
          <div class="mainmenu--topline">
            <ul class="topline__left">               
                    <li><a href="//forum.ixbt.com">Конференция</a>
                    </li>
                    <li><a href="//live.ixbt.com">Live!</a>
                    </li>
                    <li><a href="//market.ixbt.com">Каталог</a>
                    </li>
                    <li><a href="//gametech.ru">Gametech</a>
                    </li>
                    <li><a href="//ixbt.photo">Фото</a>
                    </li>
                    <li><a href="//komok.com">Komok</a>
                    </li>
                    <li><a href="//ixbt.market">Market</a>
                    </li>
                    <li><a href="//prosound.ixbt.com">Prosound</a>
                    </li>
            </ul>
            <ul class="topline__right" id="auth_top_block2">
                    <li><a href="javascript: void(0);" class="login_button">Войти</a></li>
                    <li><a href="javascript: void(0);" class="login_button">Регистрация</a></li>
            </ul>
          </div>
          <div class="mainmenu--line">
            <div class="line__logo"><a href="/" class="w-logo"> <i class="icon icon-logo_ixbt"></i></a></div>
            <div class="line__menu">
              <ul class="menu__mainmenu __mainmenu">
                      <li><a href="/" data-menuitem="reviews" class="">Обзоры</a>
                      </li>
                      <li><a href="/news/" data-menuitem="news" class="">Новости</a>
                      </li>
                      <!--
                      <li><a href="#" data-menuitem="guide" class="">Гиды по выбору</a>
                      </li>
                      <li><a href="#" data-menuitem="games" class="">Игры</a>
                      </li>
                      <li><a href="#" data-menuitem="live" class="">Live</a>
                      </li>
                      -->
              </ul>
                <ul class="menu__right" style="width: 60%; margin-top: 0px;">
                    <li style="width: 100%;">
                        <form action="//www.ixbt.com/news/search/" id="cse-search-box">
                            <div style="text-align: right; ">
                                <input type="hidden" name="cx" value="partner-pub-2944014748278485:43aq2mxbk7t">
                                <input type="hidden" name="cof" value="FORID:10">
                                <input type="hidden" name="ie" value="windows-1251">
                                <input type="text" name="q" size="50%" style="padding: 2px 6px;" placeholder="Введите текст для поиска....">
                                <button type="submit" name="sa" value="" class="btn-main-search" style="position: relative;">
                                    <i class="icon icon-search"></i>
                                </button>
                            </div>
                        </form>
                    </li>
                </ul>
              <ul class="menu__right">
                      <li><a href="#"><i class="glyphicon-search"></i></a></li>
                      <li><a href="#"><i class="glyphicon-gear"></i></a></li>
                      <li><a href="#"><i class="glyphicon-question-sign"></i></a></li>
              </ul>
            </div>
          </div>
          <div class="mainmenu--rollers">
            <div class="b-rollers">
                    <div data-menu="reviews" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                          <div class="roller--slider">
                            <ul data-slider="menuslider" class="__slider">
                              <li>
                                                              <div class="roller--slider__item">
                                  <a href="/digimage/fujifilm-x-a10.html">
                                    <div class="image"><img src="/img//00/02/01/50/meta/?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Системная (беззеркальная) фотокамера Fujifilm X-A10 &hellip;<a href="/digimage/fujifilm-x-a10.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">1</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/mobile/huawei-mate-10-pro.html">
                                    <div class="image"><img src="/img//00/02/02/34/meta/huawei-mate-10-pro+.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Смартфоны Huawei Mate 10 и Mate 10 Pro:<a href="/mobile/huawei-mate-10-pro.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">24</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/digimage/canon-ef-24mm.html">
                                    <div class="image"><img src="/img//00/02/01/46/meta/?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Широкоугольные объективы Canon EF 24mm f/1.4L II USM&hellip;<a href="/digimage/canon-ef-24mm.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">12</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/mobile/huawei-nova-2.html">
                                    <div class="image"><img src="/img//00/02/01/09/meta/huawei-nova-2-1.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Смартфон Huawei Nova 2:<a href="/mobile/huawei-nova-2.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">9</span></a></p>
                                    </div>
                                  </a>
                                </div>
                              </li><li>                                                              <div class="roller--slider__item">
                                  <a href="/mobile/lenovo-moto-c.html">
                                    <div class="image"><img src="/img//00/02/02/08/meta/lenovo-moto-c.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Бюджетный смартфон Moto C:<a href="/mobile/lenovo-moto-c.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">8</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/dvd/sony-kd-55a1.shtml">
                                    <div class="image"><img src="/img//00/02/02/10/meta/sony-kd-55a1-8_small.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>OLED-телевизор Sony Bravia KD-55A1:<a href="/dvd/sony-kd-55a1.shtml#comments" rel="nofollow" class="comments_link"><span class="b-num ">9</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="">
                                    <div class="image"><img src="/img//00/02/01/76/meta/?c170" alt=""/></div>
                                    <div class="text">
                                      <p>ТЕст ТЕст </p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/mobile/htc-u11.html">
                                    <div class="image"><img src="/img/00/02/00/65/meta/htc-u11-big.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Смартфон HTC U11:<a href="/mobile/htc-u11.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">22</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                          </li>
                            </ul>
                          </div>
                        <div class="roller--links">
                          <ul>
                                  <li><a href="/3dv/">ВИДЕОКАРТЫ И МОНИТОРЫ</a></li>
                                  <li><a href="/supply/">Корпуса БП ИБП</a></li>
                                  <li><a href="/platform/">Платформа ПК</a></li>
                                  <li><a href="/projector/">ПРОЕКТОРЫ И ТВ</a></li>
                                  <li><a href="/ds/"> HI-FI И МУЛЬТИМЕДИА</a></li>
                                  <li><a href="/sw/">ПРОГРАММЫ</a></li>
                                  <li><a href="/mobilepc/">НОУТБУКИ И ПЛАНШЕТЫ</a></li>
                                  <li><a href="/md/">МОБИЛЬНЫЕ </a></li>
                                  <li><a href="/printers/">ПРИНТЕРЫ И ПЕРИФЕРИЯ</a></li>
                                  <li><a href="/ch/">БЫТОВАЯ ТЕХНИКА</a></li>
                                  <li><a href="/data/">НОСИТЕЛИ ИНФОРМАЦИИ</a></li>
                                  <li><a href="/medium/">IT СРЕДА</a></li>
                                  <li><a href="/maclife/">MAC LIFE</a></li>
                                  <li><a href="/nw/">СЕТИ И СЕРВЕРЫ</a></li>
                                  <li><a href="/dp/">ФОТО</a></li>
                                  <li><a href="/dv/">ВИДЕО </a></li>
                                  <li><a href="/ca/">АВТО </a></li>
                          </ul>
                        </div>
                        <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>
                    <div data-menu="news" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                          <ul data-slider="menuslider" class="__slider">
                            <li>

                                                              <div class="roller--slider__item">
                                  <a href="/news/2017/10/19/apple-fm-iphone.html">
                                    <div class="image"><img src="/short/images/2017/Oct/152_017.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Национальная ассоциация телерадиовещателей просит Apple д...</p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/10/19/samsung-360-round-17.html">
                                    <div class="image"><img src="/short/images/2017/Oct/152_016.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Представлена камера Samsung 360 Round, оснащенная 17 объе...</p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/10/19/zotac-geforce-gtx-1080-ti-arcticstorm-mini-3d-geforce-gtx-1080-ti.html">
                                    <div class="image"><img src="/short/images/2017/Oct/11_023.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Zotac GeForce GTX 1080 Ti ArcticStorm Mini — самая малень...<a href="/news/2017/10/19/zotac-geforce-gtx-1080-ti-arcticstorm-mini-3d-geforce-gtx-1080-ti.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">9</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/10/18/zeiss-milvus-1-4-25.html">
                                    <div class="image"><img src="/short/images/2017/Oct/11_022.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Представлен объектив Zeiss Milvus 1.4/25 <a href="/news/2017/10/18/zeiss-milvus-1-4-25.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">11</span></a></p>
                                    </div>
                                  </a>
                                </div>
                              </li><li>                                                              <div class="roller--slider__item">
                                  <a href="/news/2017/10/18/ibm-12-6.html">
                                    <div class="image"><img src="/short/images/2017/Oct/11_021.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Всего за один день рыночная стоимость IBM выросла на 12,6...<a href="/news/2017/10/18/ibm-12-6.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">15</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/10/18/video-dnja-pervyj-v-mire-boj-ogromnyh-upravljaemyh-chelovekopodobnyh-robotov-.html">
                                    <div class="image"><img src="/short/images/2017/Oct/324324_002.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Видео дня: первый в мире бой огромных управляемых человек...<a href="/news/2017/10/18/video-dnja-pervyj-v-mire-boj-ogromnyh-upravljaemyh-chelovekopodobnyh-robotov-.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">21</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/10/18/hp-zbook-x2-4k-gpu-nvidia-cpu-core-i7.html">
                                    <div class="image"><img src="/short/images/2017/Oct/1_tcm245_2521732_tcm245_2521757_tcm245-2521732_152.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>HP ZBook x2 — недешевый планшет с экраном разрешением 4K,...<a href="/news/2017/10/18/hp-zbook-x2-4k-gpu-nvidia-cpu-core-i7.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">22</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/10/18/samsung-galaxy-s7-iphone-8-consumer-reports.html">
                                    <div class="image"><img src="/short/images/2017/Oct/152_015.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Samsung Galaxy S7 опередил iPhone 8 в свежем рейтинге Con...<a href="/news/2017/10/18/samsung-galaxy-s7-iphone-8-consumer-reports.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">68</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                        </li>
                          </ul>
                        </div>
                                              </div>
                    </div>
                    <!--
                    <div data-menu="guide" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                              <ul data-slider="menuslider" class="__slider">
                                <li>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года<span class="b-num ">487</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                            <div class="text">
                                              <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                            <div class="text">
                                              <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                            <div class="text">
                                              <p>Большой фото и видео тест портретного режима iPhone 7plus<span class="b-num ">4</span></p>
                                            </div></a></div>
                                </li>
                                <li>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                            <div class="text">
                                              <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                            <div class="text">
                                              <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                            </div></a></div>
                                </li>
                              </ul>
                          </div>
                          <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>
                    <div data-menu="games" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                                <ul data-slider="menuslider" class="__slider">
                                  <li>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года<span class="b-num ">487</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                              <div class="text">
                                                <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                              <div class="text">
                                                <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                              <div class="text">
                                                <p>Большой фото и видео тест портретного режима iPhone 7plus<span class="b-num ">4</span></p>
                                              </div></a></div>
                                  </li>
                                  <li>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                              <div class="text">
                                                <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                              <div class="text">
                                                <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                              </div></a></div>
                                  </li>
                                </ul>
                            </div>
                        </div>
                        <div class="roller--links">
                          <ul>
                                  <li><a href="#">Видеокарты</a></li>
                                  <li><a href="#">Корпуса БП ИБП</a></li>
                                  <li><a href="#">Платформа ПК</a></li>
                                  <li><a href="#">Ноутбуки</a></li>
                                  <li><a href="#">Планшеты</a></li>
                                  <li><a href="#">Сотовые</a></li>
                                  <li><a href="#">Звук</a></li>
                                  <li><a href="#">Принтеры</a></li>
                                  <li><a href="#">Бытовая техника</a></li>
                                  <li><a href="#">Носители информации</a></li>
                                  <li><a href="#">Сети и серверы</a></li>
                                  <li><a href="#">Фото</a></li>
                                  <li><a href="#">Видео</a></li>
                                  <li><a href="#">Авто</a></li>
                                  <li><a href="#">Мобильные</a></li>
                                  <li><a href="#">3Д-Видео и мониторы</a></li>
                                  <li><a href="#">Hi-fi и мультимедиа</a></li>
                                  <li><a href="#">Onroad</a></li>
                          </ul>
                        </div>
                        <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>   -->               
            </div>
          </div>
        </div>
      </div>
      <div class="b-mainmenu__mobile">
        <div class="mainmenu__container">
          <div class="container__left"><a href="#" class="menu __menucaller"><i class="icon icon-burger"></i></a><a href="/" class="logo"><i class="icon icon-logo_ixbt"></i></a></div>
          <div class="container__right"><a href="http://www.ixbt.com/news/search/" class="search"><i class="icon icon-search"></i></a><a href="#" class="logout login_button"><i class="icon icon-arrow_square_right"></i></a></div>
        </div>
        <div class="mainmenu__list __menulist">
          <ul class="list">
            <li><a href="/news/">Новости</a></li>
            <li><a href="/3dv/">Видеокарты и мониторы</a></li>
            <li><a href="/supply/">Корпуса БП ИБП</a></li>
            <li><a href="/platform/">Платформа ПК</a></li>
            <li><a href="/projector/">Проекторы ТВ</a></li>
            <li><a href="/ds/"> HI-FI и мультимедиа</a></li>
            <li><a href="/sw/">Программы</a></li>
            <li><a href="/mobilepc/">Ноутбуки и планшеты</a></li>
            <li><a href="/md/">Мобильные</a></li>
            <li><a href="/printers/">Принтеры и периферия</a></li>
            <li><a href="/ch/">Бытовая техника</a></li>
            <li><a href="/data/">Носители информации</a></li>
            <li><a href="/medium/">IT среда</a></li>
            <li><a href="/maclife/">Mac Life</a></li>
            <li><a href="/nw/">Сети и серверы</a></li>
            <li><a href="/dp/">Фото</a></li>
            <li><a href="/dv/">Видео </a></li>
            <li><a href="/ca/">Авто</a></li>

          </ul>
        </div>
      </div>
</div>

    <div class="b-content b-content__breadcrumbs">
      <div class="b-content--wrapper">
        <ul>
          <li><a href="/">На главную</a></li>
          <li><a href="/news/">Новости</a></li>
          <li><a href="/news/2017/10/19/">19 октября 2017</a></li>
        </ul>
      </div>
    </div>
    <div class="b-content b-content__pagecontent" itemscope itemtype="http://schema.org/Article">
	   <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ixbt.com/short/images/2017/Oct/19.10.jpg" />
      <meta itemprop="contentUrl" content="https://www.ixbt.com/short/images/2017/Oct/19.10.jpg" />
      <meta itemprop="width" content="572" />
      <meta itemprop="height" content="631" />
     </span>
     <meta name="thumbnail" content="https://www.ixbt.com/short/images/2017/Oct/19.10.jpg" />

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo image" itemscope itemtype="https://schema.org/ImageObject">
                <img style="display: none;" itemprop="url contentUrl" src="https://www.ixbt.com/pic/articles/logo.png" />
                <meta itemprop="width" content="113" />
                <meta itemprop="height" content="61" />
            </div>
            <meta itemprop="name" content="iXBT.com - новости и обзоры IT" />
            <meta itemprop="address" content="115201, Москва, Каширское шоссе, д. 22 кор. 3 стр. 2;" />
            <meta itemprop="telephone" content="+7(499)519-00-95 " />
        </div>


      <div class="b-content--wrapper">
        <div class="g-grid">
          <div class="g-grid_column g-grid_column__big">
            <div class="b-article">
              <div class="b-article__header">
                <h1 itemprop="name">Смартфон HTC U11 Plus засветился в GFXBench и Geekbench</h1>
                <meta itemprop="headline" content="Смартфон HTC U11 Plus засветился в GFXBench и Geekbench" />
              </div>

              <div class="b-article__tags">
                  <div class="b-article__bottom-nav header-nav-single">
                      <a href="/news/2017/10/19/nokia-7-soc-snapdragon-630.html" data-gotopage="left" class="__gotopage"><i class="icon icon-bold_arrow_left"></i></a><span class="__oshotkey">Ctrl</span><a href="/news/2017/10/19/huawei-mate-10.html" data-gotopage="right" class="__gotopage"><i class="icon icon-bold_arrow_right"></i></a>
                  </div>
              	                <p>Теги: <a href="/tag/htc/">HTC</a></p>
                                                <p>Источник: <a href="https://browser.geekbench.com/v4/cpu/4516364">Geekbench</a></p>
                                              </div>
                            <div class="b-block">
                  <!-- banner -->
                
        <div class="bn1 desktop-show">1174</div>
                                                                              </div>
              <div class="b-article__content" itemprop="articleBody">
				
<P>Компания HTC ранее подтвердила, что новый смартфон будет представлен 2 ноября этого года. Наблюдатели сходятся в том, что речь идет о смартфоне HTC U11 Plus.</P>

<P>На этой неделе в Geekbench и GFXBench засветился смартфон с модельным номером HTC 2Q4D1, под которым, вероятно, и проходит HTC U11 Plus.</P>

<P>HTC U11 Plus получил однокристальную систему Snapdragon 835, шестидюймовый дисплей разрешением 2880 х 1440 пикселей, 4 ГБ оперативной и 64 ГБ флэш-памяти. Основная камера имеет разрешение 12 Мп, фронтальная является 8-мегапиксельной. Смартфон работает под управлением Android 8.0.0 Oreo.</P>
<div align="center"><img src="//www.ixbt.com/short/images/2017/Oct/19.10.jpg" border="0" width="572" height="631" alt="Смартфон HTC U11 Plus засветился в GFXBench и Geekbench"> </div>
<P>В Geekbench смартфон набрал 1920 и 5765 баллов в однопоточном и многопоточном тестах соответственно.</P>


			  </div>




<!--               <div class="b-block block__grats">
                <h3>Благодарности </h3>
                <table>
                  <tr>
                    <td>
                      <p>Вакуумный упаковщик <a href="#">Status SV2000</a><br/>предоставлен для тестирования компанией</p>
                    </td>
                    <td><img src="/news/temp_data/article_grats_logo_0.jpg" alt=""/></td>
                  </tr>
                  <tr>
                    <td>
                      <p>В тестах использованы кухонные ножи <a href="#">Zwilling J.A. Henckels </a><br/>предоставленные компаниейкомпанией</p>
                    </td>
                    <td><img src="/news/temp_data/article_grats_logo_1.jpg" alt=""/></td>
                  </tr>
                </table>
              </div> -->
			 <meta itemprop="datePublished" content="2017-10-19" />
              <div class="b-article__bottom">
                <div class="b-article__bottom--left">
                  <div class="social-likes">
                  	<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
                  	<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
                  	<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
                  	<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
                  </div>
                  <div class="b-article__bottom-author">
                    <p class="date">19 октября 2017 Г.</p>
                      <p class="date">10:36</p>
                    <!--<p class="photo"><img src="/site2/resources/../temp_data/article_author_small.png" alt=""/></p>-->
                    <p class="author"><a title="Автор" href="mailto:jin@ixbt.com" class="author"><span itemprop="author" itemscope itemtype="  http://schema.org/Person"><span itemprop="name">Jin</span></span></a></p>
                  </div>
                </div>

                <div class="b-article__bottom--right">
                <!-- <div class="b-article__bottom-rate">
                    <a href="javascript:void(0);" data-newsid="211975" class="icon_vote_minus"><i class="icon icon-minus"></i></a>
                    <a href="javascript:void(0);"><i class="icon icon-question_white_thin"><span id="nrv_211975"></span></i></a>
                    <a href="javascript:void(0);" data-newsid="211975"><i class="icon icon-plus"></i></a>
                  </div>-->

                  <div class="b-article__bottom-nav">
                    <a href="/news/2017/10/19/nokia-7-soc-snapdragon-630.html" data-gotopage="left" class="__gotopage"><i class="icon icon-bold_arrow_left"></i></a><span class="__oshotkey">Ctrl</span><a href="/news/2017/10/19/huawei-mate-10.html" data-gotopage="right" class="__gotopage"><i class="icon icon-bold_arrow_right"></i></a>
                  </div>



                    <div class="b-article__bottom-nav__mobile">
                        <a href="/news/2017/10/19/nokia-7-soc-snapdragon-630.html" class="btn btn-middle"><i class="icon icon-bold_arrow_left"></i> Предыдущая</a><a href="/news/2017/10/19/huawei-mate-10.html" class="btn btn-middle">Следующая <i class="icon icon-bold_arrow_right"></i></a>
                    </div>
                </div>


              </div>
              <a name="comments"></a>
                            <div id="comments_area" data-page="ixn211975" data-url="//www.ixbt.com/news/2017/10/19/htc-u11-plus-gfxbench-geekbench.html"></div>
              

<!--               <div class="b-article__readmore b-lined-title">
                <h3 class="lined">Читайте также</h3>
                <p><a href="#">Тестирование в игре Tom Clancy’s The Division на бюджетных платформах ПК</a>: AMD APU A10-7860K против связки Intel Core i3-4160 плюс Nvidia GT 730<span class="b-num">6</span></p>
                <p><a href="#">The Witcher 3: Wild Hunt – Blood and Wine</a>: авторы собрали в дополнении всё лучшее, за что мы все полюбили The Witcher 3<span class="b-num">1</span></p>
                <p><a href="#">Выбираем сетевой накопитель для дома</a>: основные технические параметры и возможности программного обеспечения<span class="b-num">15</span></p>
              </div> -->
          	</div>
          	        <div class="b-block block__newslist b-lined-title">
                      <h3 class="lined">Все новости за сегодня</h3>
                                                                        <p><a href="/news/2017/10/19/apple-fm-iphone.html">Национальная ассоциация телерадиовещателей просит Apple добавить приемник FM в новые iPhone</a>: Ассоциация поставила под сомнение предыдущее заявление Apple</p>
                                                                                                <p><a href="/news/2017/10/19/gionee-f205-18-9.html">Соотношение сторон экрана бюджетного смартфона Gionee F205 составляет 18:9</a>: Gionee F205 базируется на SoC MediaTek MT6739<a href="/news/2017/10/19/gionee-f205-18-9.html#comments" rel="nofollow" class="comments_link"><span class="b-num">1</span></a></p>
                                                                                                <p><a href="/news/2017/10/19/lg-i-qualcomm-budut-vmeste-rabotat-nad-tehnologijami-dlja-bespilotnyh-avtomobilej.html">LG и Qualcomm будут вместе работать над технологиями для беспилотных автомобилей</a>: Обе компании планируют возглавить цепочку поставщиков комплектующих для самоуправляемых автомобилей</p>
                                                                                                <p><a href="/news/2017/10/19/samsung-360-round-17.html">Представлена камера Samsung 360 Round, оснащенная 17 объективами</a>: Samsung 360 Round поступит в продажу в октябре</p>
                                                                                                <p><a href="/news/2017/10/19/samsung-bixby-2-0.html">Samsung Bixby 2.0 — всё тот же голосовой помощник, но теперь нацеленный на более широкий спектр устройств</a>: Samsung представила платформу Bixby 2.0</p>
                                                                                                <p><a href="/news/2017/10/19/gartner-iphone-x-2018.html">Gartner считает, что iPhone X подстегнет продажи в мобильной индустрии в 2018 году</a>: Продажи мобильных телефонов увеличатся на 2,4% и составят 1,9 млрд единиц<a href="/news/2017/10/19/gartner-iphone-x-2018.html#comments" rel="nofollow" class="comments_link"><span class="b-num">2</span></a></p>
                                                                                                <p><a href="/news/2017/10/19/samsung-galaxy-note9-s-pen.html">Samsung приступила к разработке Galaxy Note9, думая над расширением перечня возможностей S Pen</a>: Напомним, в следующем году в линейке Galaxy Note может выйти первый смартфон компании со сгибающимся дисплеем<a href="/news/2017/10/19/samsung-galaxy-note9-s-pen.html#comments" rel="nofollow" class="comments_link"><span class="b-num">12</span></a></p>
                                                                                                <p><a href="/news/2017/10/19/huawei-mate-10.html">В Китае Huawei Mate 10 выйдет уже завтра, пользователям предложат еще две версии</a>: Huawei Mate 10 Pro и Huawei Mate 10 Porsche Design поступят в пролажу в середине ноября<a href="/news/2017/10/19/huawei-mate-10.html#comments" rel="nofollow" class="comments_link"><span class="b-num">4</span></a></p>
                                                                                               <p><span class="active_icon">Смартфон HTC U11 Plus засветился в GFXBench и Geekbench</span>: В Geekbench смартфон набрал 1920 и 5765 баллов в однопоточном и многопоточном тестах соответственно</p>
                                                                                                <p><a href="/news/2017/10/19/nokia-7-soc-snapdragon-630.html">Представлен смартфон Nokia 7: SoC Snapdragon 630, защищенное исполнение и задняя панель под стеклом</a>: Nokia 7 оценена в эквивалент $380<a href="/news/2017/10/19/nokia-7-soc-snapdragon-630.html#comments" rel="nofollow" class="comments_link"><span class="b-num">8</span></a></p>
                                                                                                <p><a href="/news/2017/10/19/xiaomi-redmi-note-5-redmi-5-plus-11.html">Xiaomi Redmi Note 5 и Redmi 5 Plus будут представлены до 11 ноября</a>: Более доступная модель Xiaomi Redmi 5 Plus получит Soc Snapdragon 450 и будет стоить около 120 долларов</p>
                                                                                                <p><a href="/news/2017/10/19/zotac-geforce-gtx-1080-ti-arcticstorm-mini-3d-geforce-gtx-1080-ti.html">Zotac GeForce GTX 1080 Ti ArcticStorm Mini — самая маленькая 3D-карта GeForce GTX 1080 Ti</a>: 3D-карта Zotac GeForce GTX 1080 Ti ArcticStorm Mini оснащена водоблоком<a href="/news/2017/10/19/zotac-geforce-gtx-1080-ti-arcticstorm-mini-3d-geforce-gtx-1080-ti.html#comments" rel="nofollow" class="comments_link"><span class="b-num">9</span></a></p>
                                                                                                <p><a href="/news/2017/10/19/u-poberezhja-shotlandii-zarabotala-pervaja-v-mire-plavuchaja-vetrjanaja-jelektrostancija.html">У побережья Шотландии заработала первая в мире плавучая ветряная электростанция</a>: Hywind Scotland может обеспечить электричеством 20 000 домохозяйств<a href="/news/2017/10/19/u-poberezhja-shotlandii-zarabotala-pervaja-v-mire-plavuchaja-vetrjanaja-jelektrostancija.html#comments" rel="nofollow" class="comments_link"><span class="b-num">40</span></a></p>
                                                                                                <p><a href="/news/2017/10/19/svoja-garnitura-smeshannoj-realnosti-pojavilas-i-u-fujitsu.html">Своя гарнитура смешанной реальности появилась и у Fujitsu</a>: Новинка, названная Win MR, пока доступна для заказа только в Японии</p>
                                                                                                <p><a href="/news/2017/10/18/lg-v30-jerryrigeverything.html">LG V30 с честью выдержал испытания блогера JerryRigEverything</a>: LG V30 сложно погнуть <a href="/news/2017/10/18/lg-v30-jerryrigeverything.html#comments" rel="nofollow" class="comments_link"><span class="b-num">9</span></a></p>
                                                                                                <p><a href="/news/2017/10/18/greenpeace-apple-samsung.html">В рейтинге Greenpeace компания Apple заняла второе место, а Samsung — третье, но с конца</a>: Greenpeace оценила крупнейшие IT-компании <a href="/news/2017/10/18/greenpeace-apple-samsung.html#comments" rel="nofollow" class="comments_link"><span class="b-num">39</span></a></p>
                                                                                                <p><a href="/news/2017/10/18/moto-smart-speaker-moto-z-amazon-alexa.html">Модуль Moto Smart Speaker для смартфонов Moto Z оснащён парой стереодинамиков и поддерживает Amazon Alexa</a>: Модуль Moto Smart Speaker оценили в 150 долларов<a href="/news/2017/10/18/moto-smart-speaker-moto-z-amazon-alexa.html#comments" rel="nofollow" class="comments_link"><span class="b-num">1</span></a></p>
                                                                                                <p><a href="/news/2017/10/18/meizu-mback-18-9.html">Снимок безрамочного смартфона Meizu демонстрирует наличие кнопки mBack, несмотря на дисплей 18:9</a>: Meizu выпустит безрамочный смартфон с физической кнопкой mBack<a href="/news/2017/10/18/meizu-mback-18-9.html#comments" rel="nofollow" class="comments_link"><span class="b-num">8</span></a></p>
                                                                    </div>
              
                        <div class="bn1 desktop-show" >997</div>
                          </div>
          <div class="g-grid_column g-grid_column__small">
              <div class="b-poll">
                                </div>
            <div class="b-block">
              
    <div class="bn1">1318</div>
                                                </div>

            <div class="b-block">
              <div class="b-ixbttv">
                <p class="ixbttv__header">iXBT TV</p>
                <div class="nav">
                  <div class="prev"></div>
                  <div class="pause"></div>
                  <div class="next"></div>
                </div>
                <ul data-slider="ixbttv" data-slider-nav="div.nav" class="slider-container __slider __ixbttv">
                  <li data-ixbttv_id="165121"><p class="header">Обзор беззеркальной фотокамеры Fujifilm X-A10 формата APS-C со сменными объективами</p><img src="//ixbt.video/export/thumb/fujifilm-x-a10-camera-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165111"><p class="header">Планшеты для подводного чтения, дешевый безрамочный смартфон и автономная VR-гарнитура</p><img src="//ixbt.video/export/thumb/Digest.00_00_04_06.Still027.jpg" alt=""/></li>
<li data-ixbttv_id="165108"><p class="header">Обзор 3D-принтера Funtastique Evo: дешевая, но вполне функциональная DIY-модель</p><img src="//ixbt.video/export/thumb/funtastique-evo-fdm-3d-printer-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165106"><p class="header">Обзор робота-пылесоса Polaris PVCR 0920WV Rufer с функцией влажной протирки полов</p><img src="//ixbt.video/export/thumb/polaris-pvcr-0920wv-rufer-robo-vac-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165102"><p class="header">Новинки Google на любой вкус: Pixel 2, Pixel 2 XL, Pixelbook, Clip, Home Mini и Max</p><img src="//ixbt.video/export/thumb/Digest_google.jpg" alt=""/></li>
<li data-ixbttv_id="165100"><p class="header">Обзор водонепроницаемого бинокля Canon 10x42L IS WP с оптическим стабилизатором</p><img src="//ixbt.video/export/thumb/canon-10x42l-is-wp-binoculars-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165097"><p class="header">Обзор компактного вертикального пылесоса Kitfort КТ-525</p><img src="//ixbt.video/export/thumb/kitfort-kt-525-cord-vacuum-cleaner-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165096"><p class="header">Обзор 15-дюймового игрового ноутбука MSI GE63VR 7RF Raider 4K с 4K-экраном</p><img src="//ixbt.video/export/thumb/msi-ge63vr-7rf-raider-gaming-notebook-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165087"><p class="header">Ракета вместо самолета, умные AC Amazon, робот-мяч</p><img src="//ixbt.video/export/thumb/Digest.00_00_08_21.Still025.jpg" alt=""/></li>
<li data-ixbttv_id="165085"><p class="header">Обзор парогенератора MIE Stiro Pro для глажки, отпаривания и уборки дома</p><img src="//ixbt.video/export/thumb/mie-stiro-pro-steam-iron-clean-system-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165081"><p class="header">Обзор изогнутого 37,5-дюймового IPS-монитора Acer XR382CQK с соотношением сторон 21:9</p><img src="//ixbt.video/export/thumb/acer-xr382-ultrawide-curved-monitor-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165079"><p class="header">Обзор робота-полотера Everybot RS500</p><img src="//ixbt.video/export/thumb/everybot-rs500-floor-mopping-auto-cleaner-cover.jpg" alt=""/></li>

                </ul>
              </div>
            </div>



            <div class="b-block">
              
      <div class="bn1">1212</div>
                                              </div>
            <div class="b-block b-block__tagscloud b-lined-title"><h3 class="lined">Теги</h3><div class="tagscloud-container"><a href="/tag/acer/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Acer </span></a><a href="/tag/amazon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Amazon </span></a><a href="/tag/amd/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 27px">AMD </span></a><a href="/tag/apple/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 50px">Apple </span></a><a href="/tag/asus/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18.5px">Asus </span></a><a href="/tag/canon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">Canon </span></a><a href="/tag/google/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 27px">Google </span></a><a href="/tag/honor/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Honor </span></a><a href="/tag/htc/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">HTC </span></a><a href="/tag/huawei/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 24.5px">Huawei </span></a><a href="/tag/ifa 2017/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18.5px">IFA 2017 </span></a><a href="/tag/intel/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 25.5px">Intel </span></a><a href="/tag/iphone/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 26px">iPhone </span></a><a href="/tag/lenovo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">Lenovo </span></a><a href="/tag/lg/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19px">LG </span></a><a href="/tag/meizu/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17.5px">Meizu </span></a><a href="/tag/microsoft/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18.5px">Microsoft </span></a><a href="/tag/moto/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">Moto </span></a><a href="/tag/nikon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16.5px">Nikon </span></a><a href="/tag/nokia/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17.5px">Nokia </span></a><a href="/tag/nvidia/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">NVIDIA </span></a><a href="/tag/oled/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">OLED </span></a><a href="/tag/qualcomm/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16.5px">Qualcomm </span></a><a href="/tag/radeon rx vega/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">Radeon RX Vega </span></a><a href="/tag/samsung/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 42px">Samsung </span></a><a href="/tag/sony/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19.5px">SONY </span></a><a href="/tag/tesla/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">Tesla </span></a><a href="/tag/toshiba/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">Toshiba </span></a><a href="/tag/vega/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Vega </span></a><a href="/tag/vivo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Vivo </span></a><a href="/tag/vr/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">VR </span></a><a href="/tag/western digital/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Western Digital </span></a><a href="/tag/xiaomi/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 25px">Xiaomi </span></a><a href="/tag/авто/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18.5px">авто </span></a><a href="/tag/электротранспорт/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">электротранспорт </span></a></div></div>

              <div class="calendar_body">
                  <!-- Календарь -->
<div class="b-lined-title">
	<h3 style="margin-left: 5px;" class="lined">Календарь</h3>
</div>
	<div class="claendar_inner">

		<div class="calendar_box">
			<!--			<div class="cal_left">
				<a href="/news/calendar/2017/09/">
					<img title="Предыдущий месяц" alt="Предыдущий месяц" src="/pic/news/calendar/left.gif" height="20" width="19">
				</a>
			</div>
			 -->
			<div class="cal_center">
			<i data-url="/news/calendar/2017/09/" class="calendar-left icon icon-bold_arrow_left" style="color: white; float: left; margin-left: 5px;"></i>
			октябрь			<i data-url="" class="calendar-right icon icon-bold_arrow_right" style="color: white; float: right; margin-right: 5px;"></i>
			</div>
			<!-- -->
			<div class="cal_days">
				<div class="cal_day_of_week">Пн</div>
				<div class="cal_day_of_week">Вт</div>
				<div class="cal_day_of_week">Ср</div>
				<div class="cal_day_of_week">Чт</div>
				<div class="cal_day_of_week">Пт</div>
				<div class="cal_day_of_week">Сб</div>
				<div class="cal_day_of_week">Вс</div>
			</div>
			<div class="cl"></div>
			<div class="cal_days">
								<span class="cal_day"></span>
								<span class="cal_day"></span>
								<span class="cal_day"></span>
								<span class="cal_day"></span>
								<span class="cal_day"></span>
								<span class="cal_day"></span>
																									<a class="cal_day" title="Новости высоких технологий за 01.10.2017" href="/news/2017/10/01/">1</a>
																																<a class="cal_day" title="Новости высоких технологий за 02.10.2017" href="/news/2017/10/02/">2</a>
																																<a class="cal_day" title="Новости высоких технологий за 03.10.2017" href="/news/2017/10/03/">3</a>
																																<a class="cal_day" title="Новости высоких технологий за 04.10.2017" href="/news/2017/10/04/">4</a>
																																<a class="cal_day" title="Новости высоких технологий за 05.10.2017" href="/news/2017/10/05/">5</a>
																																<a class="cal_day" title="Новости высоких технологий за 06.10.2017" href="/news/2017/10/06/">6</a>
																																<a class="cal_day" title="Новости высоких технологий за 07.10.2017" href="/news/2017/10/07/">7</a>
																																<a class="cal_day" title="Новости высоких технологий за 08.10.2017" href="/news/2017/10/08/">8</a>
																																<a class="cal_day" title="Новости высоких технологий за 09.10.2017" href="/news/2017/10/09/">9</a>
																																<a class="cal_day" title="Новости высоких технологий за 10.10.2017" href="/news/2017/10/10/">10</a>
																																<a class="cal_day" title="Новости высоких технологий за 11.10.2017" href="/news/2017/10/11/">11</a>
																																<a class="cal_day" title="Новости высоких технологий за 12.10.2017" href="/news/2017/10/12/">12</a>
																																<a class="cal_day" title="Новости высоких технологий за 13.10.2017" href="/news/2017/10/13/">13</a>
																																<a class="cal_day" title="Новости высоких технологий за 14.10.2017" href="/news/2017/10/14/">14</a>
																																<a class="cal_day" title="Новости высоких технологий за 15.10.2017" href="/news/2017/10/15/">15</a>
																																<a class="cal_day" title="Новости высоких технологий за 16.10.2017" href="/news/2017/10/16/">16</a>
																																<a class="cal_day" title="Новости высоких технологий за 17.10.2017" href="/news/2017/10/17/">17</a>
																																<a class="cal_day" title="Новости высоких технологий за 18.10.2017" href="/news/2017/10/18/">18</a>
																									<a class="cal_day selected" title="Новости высоких технологий за 19.10.2017" href="/news/2017/10/19/">19</a>
																										<span class="cal_day">20</span>
																																<span class="cal_day">21</span>
																																<span class="cal_day">22</span>
																																<span class="cal_day">23</span>
																																<span class="cal_day">24</span>
																																<span class="cal_day">25</span>
																																<span class="cal_day">26</span>
																																<span class="cal_day">27</span>
																																<span class="cal_day">28</span>
																																<span class="cal_day">29</span>
																																<span class="cal_day">30</span>
																																<span class="cal_day">31</span>
																			<div class="cl"></div>
			</div>
			<div class="cl cal_spacer"></div>
			<!--<div>
								<div class="cal_left">
					<a href="/news/calendar/2016/10/">
						<img title="Предыдущий год" alt="Предыдущий год" src="/pic/news/calendar/left.gif" height="20" width="19">
					</a>
				</div>
								<div class="cal_center">2017</div>
							</div>-->

		</div>


		</div>


<!-- Конец: Календарь -->
              </div>

              <!--<p class="anchor-fixed"></p>

              <div class="_js floatedBlock g-grid_column g-grid_column__small">
                  <div class="floatedBlock-inner">
                      
      <div class="bn1">1212</div>
                                                    </div>

              </div> -->

              <script>
                  $(window).load(function(){
                      if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
                          if($('.floatedBlock').length > 0){
                              var nav = $('.floatedBlock');
                              var navWidth = nav.width();
                              var navHeight = nav.height();
                              var navTopPos = $('.anchor-fixed').offset().top;
                              $(window).scroll(function () {
                                  var navLeftPos = $('.anchor-fixed').offset().left;
                                  console.log($(this).scrollTop());
                                  console.log(navTopPos);
                                  if($(this).scrollTop() > navTopPos) {
                                      nav.addClass("fixed");
                                      nav.css({
                                          "left": navLeftPos,
                                          "width": 287,
                                      });
                                      nav.removeClass("bottom");
                                  } else {
                                      nav.removeClass("fixed");
                                  };

                                  if (($(".floatedBlock ").offset().top + $(".floatedBlock ").height()) > $(".b-content__pagebottom").offset().top) {
                                      nav.addClass("bottom");
                                  } else {
                                      nav.removeClass("bottom");
                                  };
                              });
                          }
                      }
                  });
                  $(window).on('resize', function(){
                      if($('.floatedBlock').length > 0){
                          var nav = $('.floatedBlock');
                          nav.css({
                              'left': nav.parent().offset().left + 11
                          })
                      }
                  })
              </script>



          </div>
        </div>
      </div>
    </div>


    <div class="b-content b-content__pagebottom">
      <div class="b-content--wrapper">
        <div class="b-block block__recommend b-lined-title">
          <h3 class="lined">Рекомендуем почитать</h3>
          <div class="recommend_item-container">
	    <script id="93x8ZpJTP8U_zc3N">if (window.relap) window.relap.ar('93x8ZpJTP8U_zc3N');</script>
          </div>
        </div>
      </div>
    </div>
    <div class="b-content b-content__footer">
		      <div class="b-footer">
        <div class="b-block block__prefooter">
          <div class="b-content--wrapper">
            <!-- brand -->
                      </div>
        </div>


        <div class="b-block block__describe">
          <div class="b-content--wrapper">
            <div class="left">
              <p class="title">Подпишитесь на нас:</p>
              <ul class="social-describe">
                <li><a href="https://vk.com/ixbt_official" class="btn btn-round btn-round__social"><i class="icon icon-soc-vk"></i></a></li>
                <li><a href="https://www.facebook.com/iXBTcom" class="btn btn-round btn-round__social"><i class="icon icon-soc-fb"></i></a></li>
                <li><a href="https://twitter.com/ixbtcom" class="btn btn-round btn-round__social"><i class="icon icon-soc-tw"></i></a></li>
              </ul>
            </div>
            <div class="right">
              <p class="title">Подписка на новости и конкурсы:</p>
              <div class="describe-form">
                <form>
                  <input type="text" name="email" maxlength="200" placeholder="Адрес электронной почты"/>
                  <input type="submit" value="Подписаться" class="btn btn-default"/>
                </form>
                <p><a href="http://www.ixbt.com/maillist.shtml">Все подписки</a></p>
              </div>
            </div>
          </div>
        </div>




        <div class="b-block block__footer">
          <div class="b-content--wrapper">
            <div class="g-grid">
              <div class="g-grid_column g-grid_column__4">
                <div class="s-logo"><i class="icon icon-logo_ixbt"> </i></div>
                <p class="copy opacity">Copyright &copy; 1997—2017.</p><a href="http://www.ixbt.com/about.shtml" class="about">О сайте</a>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Наши проекты</div>
                  <ul class="small">
                    <li><a href="http://www.ixbt.com/">ixbt.com</a></li>
                    <li><a href="http://forum.ixbt.com/">Конференция</a></li>
                    <li><a href="http://ixbt.live/">Live</a></li>
                    <li><a href="http://ixbt.photo/">Фото</a></li>
                    <li><a href="http://ixbt.video/">Видео</a></li>
                  </ul>
                  <ul class="small">
                    <li><a href="http://gametech.ru/">Gametech</a></li>
                    <li><a href="http://ixbt.market/">Market</a></li>
                    <li><a href="http://komok.com/">Komok</a></li>
                    <li><a href="http://prosound.ixbt.com/">Prosound</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Полезные ссылки</div>
                  <ul>
                    <li><a href="http://www.ixbt.com/pr/usage-stats.html">Статистика</a></li>
                    <li><a href="http://www.ixbt.com/sitemap.shtml">Карта сайта</a></li>
                    <li><a href="http://www.ixbt.com/news/search/">Поиск</a></li>
                    <li><a href="http://www.ixbt.com/export.shtml">Экспорт данных</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Связь с администрацией</div>
                  <ul>
                    <li><a href="http://www.ixbt.com/reklama.shtml">Реклама и пиар</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__2">
                <div class="s-18plus"><i class="icon icon-mature"></i></div>
              </div>
            </div>
            <p class="opacity">Нашли ошибку? Выделите текст и нажмите Shift+Enter.</p>
          </div>
        </div>
      </div>
      <div class="b-footer__mobile">
        <div class="b-footer__mobile--wrapper">
          <div class="footer-top">       
                      </div>
          <div class="footer-bottom">
            <ul>
              <li><a href="#">Главная</a></li>
              <li><a href="#">Полная версия сайта</a></li>
            </ul>
            <p class="copy">Copyright &copy; 1997-2017</p><a href="#" class="logo"><i class="icon icon-logo_ixbt"></i></a>
          </div>
        </div>
      </div>

    </div>


    
<!--<script src="http://forum.ixbt.com/login.js"></script>-->
<script type="text/javascript" src="/site2/resources/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/functions.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/cookies.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/ixbit_tv.js"></script>
<script src="https://unpkg.com/simplebar@latest/dist/simplebar.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/plugins.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/kocmoc.js"></script>
    <script type="text/javascript" src="/site2/resources/javascript/social-likes.min.js"></script>

<script type="text/javascript">var noAjaxAutoLoad = false;</script>
<script type="text/javascript" src="//cmt.ixbt.com/js/comments/commentsTags.js" charset="UTF-8"></script>
<script type="text/javascript" src="//cmt.ixbt.com/js/comments/comments.js" charset="UTF-8"></script>
<script src="//forum.ixbt.com/login.js"></script>
    <script type="text/javascript">

        /*
        window.cont = '.bn1';
        (function getPlaces(){            
            var ajax = function(o, selector) {    
                if (o.data.place_id === null) return false;

                return $.ajax({
                    url: o.url,
                    dataType: 'text',
                    data: o.data,
                    cache: false,
                    success: function(response){
                        o.callback(response, selector);
                    }
                });    
            };

            var o = {
                url: '/cgi-bin/banqs.cgi',
                data: null,
                callback: function(response, selector){                                        
                    selector.empty().append(response);
                }
            };

            var selector = $(window.cont);

            for (var i = 0; selector.length > i; i++) {
                var current = $(selector[i]);
                
                o.data = {
                    place_id: current.text() || null
                }

                ajax(o, current);
            };
        }());   */
    </script>
<script type="text/javascript">var divclass="bn1";</script>
<script src="/site2/resources/javascript/multyadv.js"></script>
    <script type="text/javascript" src="//www.ixbt.com/live/plugins/ixbtcomments/templates/skin/default/js/iframeresizer/iframeResizer.min.js"></script>
    <script>iFrameResize({warningTimeout: 20000})</script>
    <script type="text/javascript" src="//www.ixbt.com/live/custom/scripts/"></script>
    <script type="text/javascript">
      // document.addEventListener('DOMContentLoaded', function()
      // {
      //   var page_id = 'ixbt_news_211975';
      //   init_iframe(page_id);
      // });
    </script>
  </body>
</html>