<!DOCTYPE html>
<html lang="ru">
<html>
	<head>
    <link rel="canonical" href="https://www.ixbt.com/news/2003/05/03/" />
		<meta charset="UTF-8"/>
        <meta name="viewport" content="initial-scale=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
		<meta property="relap:article" content="false">
		<link rel="stylesheet" href="/site2/resources//css/style.css?v=15"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700,700italic,400italic,300italic&amp;subset=latin,cyrillic"/>
<script type="text/javascript" src="/js/jquery/jquery-1.10.1.min.js"></script>
		<title>Новости высоких технологий за 03.05.2003 </title>
		<meta name="keywords" content="" />
        <meta name="description" content="Новости за 03 мая 2003   NV35 будет назван GeForce FX 5900 Ultra?    Detonator 50.06 уже в Сети    nx9010: новая линейка ноутбуков бизнес-класса от Hewlett-Packard    Aeolus FX5600-DVC256: графическая карта от AOpen на чипе GF FX 5600 с 256 Мб памяти            ">

        <script type="text/javascript">

    function getCookie(name) {
        var matches = document.cookie.match(new RegExp(
            "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
        ));
        return matches ? matches[1] : undefined;
    }
</script>

                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

    {'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TL6BLW');</script>
<!-- End Google Tag Manager -->	</head>
<body>

<script>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</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL6BLW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script> document.write(adv_obj["branding"]);</script>

    <div class="b-content b-content__uppermenu"><div class="slide_menu__common_overlay"></div>
<div class="slide_menu__common">

    <div class="mainmenu__list __menulist">
        <ul class="list">
            <li><a href="/news/">Новости</a></li>
            <li><a href="/3dv/">Видеокарты и мониторы</a></li>
            <li><a href="/supply/">Корпуса, БП, ИБП</a></li>
            <li><a href="/platform/">Платформа ПК</a></li>
            <li><a href="/projector/">Проекторы и ТВ</a></li>
            <li><a href="/ds/"> Hi-Fi и мультимедиа</a></li>
            <li><a href="/sw/">Программы и ОС</a></li>
            <li><a href="/mobilepc/">Ноутбуки и планшеты</a></li>
            <li><a href="/md/">Мобильные устройства</a></li>
            <li><a href="/printers/">Принтеры и периферия</a></li>
            <li><a href="/ch/">Комфортный дом</a></li>
            <li><a href="/data/">Носители информации</a></li>
            <li><a href="/medium/">iT-Среда</a></li>
            <li><a href="/maclife/">Maclife</a></li>
            <li><a href="/nw/">Сети и серверы</a></li>
            <li><a href="/dp/">Фото</a></li>
            <li><a href="/dv/">Видео </a></li>
            <li><a href="/car/">OnRoad</a></li>
        </ul>
    </div>
    <div class="addition__list">
        <li><a href="//forum.ixbt.com">Конференция</a></li>
        <li><a href="https://www.ixbt.com/news/search/">Поиск</a></li>
        <div class="mobile_login">

        </div>
    </div>
</div>

<div class="b-mainmenu __mainmenu">
        <div class="mainmenu__wrapper"> 
          <div class="mainmenu--topline">
            <ul class="topline__left">               
                    <li><a href="//forum.ixbt.com">Конференция</a>
                    </li>
                    <li><a href="//ixbt.com/live/">Live!</a>
                    </li>
                    <li><a href="http://market.ixbt.com">Каталог</a>
                    </li>
                    <li><a href="//gametech.ru">Gametech</a>
                    </li>
                    <li><a href="http://ixbt.photo">Фото</a>
                    </li>
                    <li><a href="http://komok.com">Komok</a>
                    </li>
                    <li><a href="http://ixbt.market">Market</a>
                    </li>
                    <li><a href="http://prosound.ixbt.com">Prosound</a>
                    </li>
            </ul>
            <ul class="topline__right" id="auth_top_block2">
                    <li><a href="javascript: void(0);" class="login_button">Войти</a></li>
                    <li><a href="javascript: void(0);" class="login_button">Регистрация</a></li>
            </ul>
          </div>
          <div class="mainmenu--line">
            <div class="line__logo"><a href="/" class="w-logo"> <i class="icon icon-logo_ixbt"></i></a></div>
            <div class="line__menu">
              <ul class="menu__mainmenu __mainmenu">
                      <li><a href="/articles/current/" data-menuitem="reviews" class="">Обзоры</a>
                      </li>
                      <li><a href="/news/" data-menuitem="news" class="">Новости</a>
                      </li>
              </ul>
                <ul class="menu__right" style="width: 60%; margin-top: 0px;">
                    <li style="width: 100%;">
                        <form action="//www.ixbt.com/news/search/" id="cse-search-box">
                            <div style="text-align: right; ">
                                <input type="hidden" name="cx" value="partner-pub-2944014748278485:43aq2mxbk7t">
                                <input type="hidden" name="cof" value="FORID:10">
                                <input type="hidden" name="ie" value="windows-1251">
                                <input type="text" name="q" size="50%" style="padding: 2px 6px;" placeholder="Введите текст для поиска....">
                                <button type="submit" name="sa" value="" class="btn-main-search" style="position: relative;">
                                    <i class="icon icon-search"></i>
                                </button>
                            </div>
                        </form>
                    </li>
                </ul>
              <ul class="menu__right">
                      <li><a href="#"><i class="glyphicon-search"></i></a></li>
                      <li><a href="#"><i class="glyphicon-gear"></i></a></li>
                      <li><a href="#"><i class="glyphicon-question-sign"></i></a></li>
              </ul>
            </div>
          </div>
            <div class="mainmenu--rollers">
                <div class="b-rollers">
                    <div data-menu="reviews" class="roller__item __roller">
                        <div class="roller__item__wrapper">
                            <div class="roller--slider">
                                <ul data-slider="menuslider" class="__slider">
                                    <li>

                                                                                <div class="roller--slider__item">
                                            <a href="/mobile/sony-xperia-xa2-ultra-review.html">
                                                <div class="image"><img src="/img/r30/00/02/05/88/sony-xperia-xa2-ultra.jpg?c115" alt=""/></div>                                                <div class="text">
                                                    <p><span class="linktext">Смартфон Sony Xperia XA2 Ultra</span><a href="/mobile/sony-xperia-xa2-ultra-review.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">46</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                                    <div class="roller--slider__item">
                                            <a href="/platform/deepcool-rf-120-3-in-1-review.html">
                                                <div class="image"><img src="/img/r30/00/02/05/50/deepcool-rf-120-3-in-1-sm.jpg?c115" alt=""/></div>                                                <div class="text">
                                                    <p><span class="linktext">Комплект вентиляторов Deepcool RF 120 — 3 in 1</span><a href="/platform/deepcool-rf-120-3-in-1-review.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">1</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                                    <div class="roller--slider__item">
                                            <a href="/dv/avermedia-live-gamer-portable-2-plus-review.html">
                                                <div class="image"><img src="/img/r30/00/02/04/01/avermedia-live-gamer-portable-2-plus.jpg?c115" alt=""/></div>                                                <div class="text">
                                                    <p><span class="linktext">Геймерское устройство захвата AverMedia Live Gamer P&hellip;</span><a href="/dv/avermedia-live-gamer-portable-2-plus-review.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">6</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                                    <div class="roller--slider__item">
                                            <a href="/home/redmond-rf-505-review.html">
                                                <div class="image"><img src="/img/r30/00/02/05/78/icon.jpg?c115" alt=""/></div>                                                <div class="text">
                                                    <p><span class="linktext">Фен для сушки волос Redmond RF-505</span><a href="/home/redmond-rf-505-review.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">22</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                        </li><li>                                                                            <div class="roller--slider__item">
                                            <a href="/platform/cpu-method-winrar2018.html">
                                                <div class="image"><img src="/img/r30/00/02/05/73/chart-1701.jpg?c115" alt=""/></div>                                                <div class="text">
                                                    <p><span class="linktext">Тестовый пакет iXBT Application Benchmark 2018, часть 6</span><a href="/platform/cpu-method-winrar2018.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">6</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                                    <div class="roller--slider__item">
                                            <a href="/home/kitfort-kt-2007-review.html">
                                                <div class="image"><img src="/img/r30/00/02/06/64/kitfort-kt-2007.jpg?c115" alt=""/></div>                                                <div class="text">
                                                    <p><span class="linktext">Йогуртница Kitfort KT-2007</span><a href="/home/kitfort-kt-2007-review.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">2</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                                    <div class="roller--slider__item">
                                            <a href="/dp/tabakov-interview.html">
                                                <div class="image"><img src="/img/r30/00/02/06/63/tabakov-interview.jpg?c115" alt=""/></div>                                                <div class="text">
                                                    <p><span class="linktext">Интервью с фотографом Игорем Табаковым</span><a href="/dp/tabakov-interview.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">8</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                                    <div class="roller--slider__item">
                                            <a href="/home/electrolux-esl97540ro-review.html">
                                                <div class="image"><img src="/img/r30/00/02/05/95/electrolux-esl97540ro1.jpg?c115" alt=""/></div>                                                <div class="text">
                                                    <p><span class="linktext">Встраиваемая посудомоечная машина Electrolux ESL97540RO</span><a href="/home/electrolux-esl97540ro-review.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">46</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                            </li>
                                </ul>
                            </div>
                            <div class="roller--links">
                                <ul>
                                    <li><a href="/3dv/">Видеокарты и мониторы</a></li>
                                    <li><a href="/supply/">Корпуса, БП, ИБП</a></li>
                                    <li><a href="/platform/">Платформа ПК</a></li>
                                    <li><a href="/projector/">Проекторы и ТВ</a></li>
                                    <li><a href="/ds/"> Hi-Fi и мультимедиа</a></li>
                                    <li><a href="/sw/">Программы и ОС</a></li>
                                    <li><a href="/mobilepc/">Ноутбуки и планшеты</a></li>
                                    <li><a href="/md/">Мобильные устройства</a></li>
                                    <li><a href="/printers/">Принтеры и периферия</a></li>
                                    <li><a href="/ch/">Комфортный дом</a></li>
                                    <li><a href="/data/">Носители информации</a></li>
                                    <li><a href="/medium/">iT-Среда</a></li>
                                    <li><a href="/maclife/">Maclife</a></li>
                                    <li><a href="/nw/">Сети и серверы</a></li>
                                    <li><a href="/dp/">Фото</a></li>
                                    <li><a href="/dv/">Видео </a></li>
                                    <li><a href="/car/">OnRoad</a></li>
                                </ul>
                            </div>
                            <div class="roller--bottom mobile-show"><a href="/articles/" class="btn btn-middle">Все обзоры</a></div>
                        </div>
                    </div>
                    <div data-menu="news" class="roller__item __roller">
                        <div class="roller__item__wrapper">
                            <div class="roller--slider">
                                <ul data-slider="menuslider" class="__slider">
                                    <li>

                                                                                <div class="roller--slider__item">
                                            <a href="/news/2018/03/12/samsung-galaxy-s9-apple-iphone-x.html">
                                                <div class="image"><img src="/short/images/2018/Mar/11_011.jpg?c170" alt=""/></div>                                                <div class="text">
                                                    <p>Смартфоны Samsung Galaxy S9+ и Apple iPhone X сравнили по...<a href="/news/2018/03/12/samsung-galaxy-s9-apple-iphone-x.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">42</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                                    <div class="roller--slider__item">
                                            <a href="/news/2018/03/12/apple-6-macbook.html">
                                                <div class="image"><img src="/short/images/2018/Mar/1522_007.jpg?c170" alt=""/></div>                                                <div class="text">
                                                    <p>Apple хочет продать 6 млн новых бюджетных ноутбуков MacBo...<a href="/news/2018/03/12/apple-6-macbook.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">66</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                                    <div class="roller--slider__item">
                                            <a href="/news/2018/03/12/samsung-galaxy-s9.html">
                                                <div class="image"><img src="/short/images/2018/Mar/15221.jpg?c170" alt=""/></div>                                                <div class="text">
                                                    <p>Смартфон Samsung Galaxy S9 значительно уступил предшестве...<a href="/news/2018/03/12/samsung-galaxy-s9.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">36</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                                    <div class="roller--slider__item">
                                            <a href="/news/2018/03/11/google-android-wear.html">
                                                <div class="image"><img src="/short/images/2018/Mar/Screenshot_1_019.jpg?c170" alt=""/></div>                                                <div class="text">
                                                    <p>Google может отказаться от названия Android Wear в пользу...<a href="/news/2018/03/11/google-android-wear.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">10</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                        </li><li>                                                                            <div class="roller--slider__item">
                                            <a href="/news/2018/03/11/htc-schitaet-chto-5g-izmenit-vsju-industriju-i-formu-smartfonov.html">
                                                <div class="image"><img src="/short/images/2018/Mar/152_004.jpg?c170" alt=""/></div>                                                <div class="text">
                                                    <p>HTC считает, что 5G изменит всю индустрию и форму смартфонов<a href="/news/2018/03/11/htc-schitaet-chto-5g-izmenit-vsju-industriju-i-formu-smartfonov.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">46</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                                    <div class="roller--slider__item">
                                            <a href="/news/2018/03/11/v-nikon-schitajut-vozmozhnym-uvelichenie-razreshenija-polnokadrovyh-kamer-do-100-mp.html">
                                                <div class="image"><img src="/short/images/2018/Mar/11_010.jpg?c170" alt=""/></div>                                                <div class="text">
                                                    <p>В Nikon считают возможным увеличение разрешения полнокадр...<a href="/news/2018/03/11/v-nikon-schitajut-vozmozhnym-uvelichenie-razreshenija-polnokadrovyh-kamer-do-100-mp.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">48</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                                    <div class="roller--slider__item">
                                            <a href="/news/2018/03/10/intel-broadcom-qualcomm.html">
                                                <div class="image"><img src="/short/images/2018/Mar/ap_resize_002.png?c170" alt=""/></div>                                                <div class="text">
                                                    <p>Intel рассматривает возможность приобретения компании Bro...<a href="/news/2018/03/10/intel-broadcom-qualcomm.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">37</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                                    <div class="roller--slider__item">
                                            <a href="/news/2018/03/09/nvidia-geforce-partner-program.html">
                                                <div class="image"><img src="/short/images/2018/Mar/fc7a098a8eed9748f21cb0c02c16d36b_002.jpeg?c170" alt=""/></div>                                                <div class="text">
                                                    <p>Партнёры Nvidia утверждают, что её партнёрская программа ...<a href="/news/2018/03/09/nvidia-geforce-partner-program.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">33</span></a></p>
                                                </div>
                                            </a>
                                        </div>
                                                                                                            </li>
                                </ul>
                            </div>
                                                        <div class="roller--bottom mobile-show"><a href="/articles/" class="btn btn-middle">Все обзоры</a></div>


                        </div>
                    </div>
                </div>

            </div>
        </div>
      </div>
      <div class="b-mainmenu__mobile">
        <div class="mainmenu__container">
          <div class="container__left">
              <a class="menu __menucaller icon-menu__open"><i class="icon icon-burger"></i></a>
              <a href="/" class="logo"><i class="icon icon-logo_ixbt"></i></a>
              <a class="menu__part_link" href="/articles/current/">Статьи</a>
              <a class="menu__part_link" href="/news/">Новости</a>
          </div>
          <!--<div class="container__right"><a href="http://www.ixbt.com/news/search/" class="search"><i class="icon icon-search"></i></a><a href="#" class="login_mobile"><i class="icon icon-arrow_square_right"></i></a></div> -->
        </div>
        <div class="mainmenu__list __menulist">
          <ul class="list">
            <li><a href="/news/">Новости</a></li>
            <li><a href="/3dv/">Видеокарты и мониторы</a></li>
            <li><a href="/supply/">Корпуса, БП, ИБП</a></li>
            <li><a href="/platform/">Платформа ПК</a></li>
            <li><a href="/projector/">Проекторы и ТВ</a></li>
            <li><a href="/ds/"> Hi-Fi и мультимедиа</a></li>
            <li><a href="/sw/">Программы и ОС</a></li>
            <li><a href="/mobilepc/">Ноутбуки и планшеты</a></li>
            <li><a href="/md/">Мобильные устройства</a></li>
            <li><a href="/printers/">Принтеры и периферия</a></li>
            <li><a href="/ch/">Комфортный дом</a></li>
            <li><a href="/data/">Носители информации</a></li>
            <li><a href="/medium/">iT-Среда</a></li>
            <li><a href="/maclife/">Maclife</a></li>
            <li><a href="/nw/">Сети и серверы</a></li>
            <li><a href="/dp/">Фото</a></li>
            <li><a href="/dv/">Видео </a></li>
            <li><a href="/car/">OnRoad</a></li>

          </ul>
        </div>
      </div>
</div>

    <div class="b-content b-content__breadcrumbs">
      <div class="b-content--wrapper">
        <ul>
          <li><a href="/">На главную</a></li>
          <li><a href="/news/">Новости</a></li>
          <li>03 мая 2003</li>
        </ul>
      </div>
    </div>
    <div class="b-content b-content__pagecontent">
      <div class="b-content--wrapper">
        <div class="g-grid">
          <div class="g-grid_column g-grid_column__big">
            <div class="b-article">
              <div class="b-newsblocks">
                <div class="newsblocks__top">
                  <a href="/news/2003/05/03/?show=tape" class="btn btn-middle btn-tape">В виде ленты </a><br><br>
                  <p>3 мая 2003</p>
                  <script> document.write(adv_obj["h10_d"]);</script>
                  <script> document.write(adv_obj["h10_m"]);</script>
                </div>
				<div class="newsblocks__items">
					                <div class="item" style="width:99%; margin: 5px 0 5px 0;">
	                  <div class="item__text" style="padding-left: 0px;"><a href="/news/hard/index.shtml?00/51/52" data-t="" class="item__text--title">NV35 будет назван GeForce FX 5900 Ultra?:</a>                                           <p class="item__text--date" style=" display: inline-block; margin-left: 10px;">11:45</p>
                    	                  </div>
	                </div>

                    
                    
                    					                <div class="item" style="width:99%; margin: 5px 0 5px 0;">
	                  <div class="item__text" style="padding-left: 0px;"><a href="/news/soft/index.shtml?00/51/53" data-t="" class="item__text--title">Detonator 50.06 уже в Сети:</a>                                           <p class="item__text--date" style=" display: inline-block; margin-left: 10px;">11:30</p>
                    	                  </div>
	                </div>

                    
                    
                    					                <div class="item" style="width:99%; margin: 5px 0 5px 0;">
	                  <div class="item__text" style="padding-left: 0px;"><a href="/news/hard/index.shtml?00/51/54" data-t="" class="item__text--title">nx9010: новая линейка ноутбуков бизнес-класса от Hewlett-Packard:</a>                                           <p class="item__text--date" style=" display: inline-block; margin-left: 10px;">11:29</p>
                    	                  </div>
	                </div>

                    
                    
                    					                <div class="item" style="width:99%; margin: 5px 0 5px 0;">
	                  <div class="item__text" style="padding-left: 0px;"><a href="/news/hard/index.shtml?00/51/55" data-t="" class="item__text--title">Aeolus FX5600-DVC256: графическая карта от AOpen на чипе GF FX 5600 с 256 Мб памяти:</a>                                           <p class="item__text--date" style=" display: inline-block; margin-left: 10px;">11:14</p>
                    	                  </div>
	                </div>

                    
                    
                    					                <div class="item" style="width:99%; margin: 5px 0 5px 0;">
	                  <div class="item__text" style="padding-left: 0px;"><a href="/news/soft/index.shtml?00/51/56" data-t="" class="item__text--title">Обновление драйверов для принтеров EPSON:</a>                                           <p class="item__text--date" style=" display: inline-block; margin-left: 10px;">11:05</p>
                    	                  </div>
	                </div>

                                          <script> document.write(adv_obj["h20_d"]);</script>
                      <script> document.write(adv_obj["h20_m"]);</script>
                    
                    
                    					                <div class="item" style="width:99%; margin: 5px 0 5px 0;">
	                  <div class="item__text" style="padding-left: 0px;"><a href="/news/hard/index.shtml?00/51/57" data-t="" class="item__text--title">Фото дня: графическая карта Gigi GeForce FX 5200 от Albatron – в нашей лаборатории:</a>                                           <p class="item__text--date" style=" display: inline-block; margin-left: 10px;">11:00</p>
                    	                  </div>
	                </div>

                    
                    
                    					                <div class="item" style="width:99%; margin: 5px 0 5px 0;">
	                  <div class="item__text" style="padding-left: 0px;"><a href="/news/soft/index.shtml?00/51/58" data-t="" class="item__text--title">Новая версия BIOS для материнских плат ASUS:</a>                                           <p class="item__text--date" style=" display: inline-block; margin-left: 10px;">10:55</p>
                    	                  </div>
	                </div>

                    
                    
                    					                <div class="item" style="width:99%; margin: 5px 0 5px 0;">
	                  <div class="item__text" style="padding-left: 0px;"><a href="/news/hard/index.shtml?00/51/59" data-t="" class="item__text--title">AMD Athlon XP с 400 МГц FSB - в середине мая. Ожидаемые цены на процессоры Intel и AMD:</a>                                           <p class="item__text--date" style=" display: inline-block; margin-left: 10px;">10:42</p>
                    	                  </div>
	                </div>

                    
                    
                    					                <div class="item" style="width:99%; margin: 5px 0 5px 0;">
	                  <div class="item__text" style="padding-left: 0px;"><a href="/news/soft/index.shtml?00/51/60" data-t="" class="item__text--title">Следующие Catalyst выйдут в середине мая:</a>                                           <p class="item__text--date" style=" display: inline-block; margin-left: 10px;">10:40</p>
                    	                  </div>
	                </div>

                    
                    
                    				                </div>
              </div>
                <script> document.write(adv_obj["h50"]);</script>
                <div class="b-hr">
                <div class="hr__cont">
                  <a href="/news/2003/05/02/" class="btn btn-default">Раньше<i class="icon icon-pos__right icon-arrleft_curved"></i></a>
                  <a href="/news/2003/05/04/" class="btn btn-default">Позже<i class="icon icon-pos__right icon-arrright_curved"></i></a>
                </div>
              </div>
            </div>
          </div>
          <div class="g-grid_column g-grid_column__small">
              <div class="b-poll"></div>
              <script> document.write(adv_obj["v10_d"]);</script>
              <script> document.write(adv_obj["v10_m"]);</script>
            
            <div class="b-block">
              <div class="b-ixbttv">
                <p class="ixbttv__header">iXBT TV</p>
                <div class="nav">
                  <div class="prev"></div>
                  <div class="next"></div>
                </div>
                <ul data-slider="ixbttv" data-slider-nav="div.nav" class="slider-container __slider __ixbttv">
                  <li data-ixbttv_id="165448"><p class="header">Где искать Fake News, транспорт будущего, китайкая катастрофа</p><img src="/img/ixbt.video/export/thumb/xxx_news.jpg?c300" alt=""/></li>
<li data-ixbttv_id="165432"><p class="header">Обзор напольного пылесоса Polaris PVC 2004Ri с циклонной системой фильтрации</p><img src="/img/ixbt.video/export/thumb/polaris-pvc-2004ri-vac-cover.jpg?c300" alt=""/></li>
<li data-ixbttv_id="165423"><p class="header">Умная пивоварня, шлем из будущего, лучший смартфон для фото</p><img src="/img/ixbt.video/export/thumb/Brewie.jpg?c300" alt=""/></li>
<li data-ixbttv_id="165414"><p class="header">Обзор IP-камеры наблюдения Gmini MagicEye HDS9000G</p><img src="/img/ixbt.video/export/thumb/gmini-hds9000g-ip-cam-cover2.jpg?c300" alt=""/></li>
<li data-ixbttv_id="165410"><p class="header">Обзор объектива Sony E 35mm F1.8 OSS для камер с сенсорами APS-C</p><img src="/img/ixbt.video/export/thumb/sony-e-35mm-f1.8-oss-lens-cover.jpg?c300" alt=""/></li>
<li data-ixbttv_id="165405"><p class="header">Щупаем Sony Xperia XZ2 и XZ2 Compact</p><img src="/img/ixbt.video/export/thumb/xperia_xz2.jpg?c300" alt=""/></li>
<li data-ixbttv_id="165403"><p class="header">Обзор мощного моноблока Apple iMac Pro с очень высокой ценой</p><img src="/img/ixbt.video/export/thumb/apple-imac-pro-cover.jpg?c300" alt=""/></li>
<li data-ixbttv_id="165399"><p class="header">ИИ в опасности, 10 000-летние часы, Apple представляет "будущее сегодня"</p><img src="/img/ixbt.video/export/thumb/digest0224.jpg?c300" alt=""/></li>
<li data-ixbttv_id="165391"><p class="header">Обзор сетевого накопителя Synology DS918+ на 4 винчестера</p><img src="/img/ixbt.video/export/thumb/synology-ds918plus-nas-cover.jpg?c300" alt=""/></li>
<li data-ixbttv_id="165389"><p class="header">Обзор экшн-камеры Gmini MagicEye HDS8000 с ненастоящим 4K-видео</p><img src="/img/ixbt.video/export/thumb/gmini-hds8000-action-cam-cover.jpg?c300" alt=""/></li>
<li data-ixbttv_id="165385"><p class="header">Обзор многофункционального сетевого CD-ресивера Pioneer NC-50DAB</p><img src="/img/ixbt.video/export/thumb/pioneer-nc-50dab-network-cd-receiver-cover.jpg?c300" alt=""/></li>
<li data-ixbttv_id="165380"><p class="header">Обзор блока питания Thermaltake Toughpower iRGB Plus 1250W Titanium с программно-аппаратным комплексом мониторинга</p><img src="/img/ixbt.video/export/thumb/thermaltake-toughpower-irgb-plus-1250w-titanium-psu-cover.jpg?c300" alt=""/></li>
                </ul>
              </div>
            </div>

            <script> document.write(adv_obj["v20_d"]);</script>
            <script> document.write(adv_obj["v20_m"]);</script>
            <div class="b-block b-block__tagscloud b-lined-title"><h3 class="lined">Теги</h3><div class="tagscloud-container"><a href="/tag/amazon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">Amazon </span></a><a href="/tag/amd/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 20.5px">AMD </span></a><a href="/tag/apple/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 50px">Apple </span></a><a href="/tag/asus/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17.5px">Asus </span></a><a href="/tag/bitcoin/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Bitcoin </span></a><a href="/tag/geforce gtx 1070/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">GeForce GTX 1070 </span></a><a href="/tag/google/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 28px">Google </span></a><a href="/tag/honor/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16.5px">Honor </span></a><a href="/tag/hp/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">HP </span></a><a href="/tag/htc/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">HTC </span></a><a href="/tag/huawei/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 24px">Huawei </span></a><a href="/tag/idc/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">IDC </span></a><a href="/tag/intel/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 22px">Intel </span></a><a href="/tag/iphone/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 23.5px">iPhone </span></a><a href="/tag/lenovo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Lenovo </span></a><a href="/tag/lg/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 20px">LG </span></a><a href="/tag/meizu/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18.5px">Meizu </span></a><a href="/tag/microsoft/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18.5px">Microsoft </span></a><a href="/tag/nikon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Nikon </span></a><a href="/tag/nokia/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19px">Nokia </span></a><a href="/tag/nvidia/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 20px">NVIDIA </span></a><a href="/tag/oled/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17.5px">OLED </span></a><a href="/tag/oneplus/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19.5px">OnePlus </span></a><a href="/tag/oppo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16.5px">OPPO </span></a><a href="/tag/panasonic/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">Panasonic </span></a><a href="/tag/qualcomm/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19.5px">Qualcomm </span></a><a href="/tag/samsung/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 43.5px">Samsung </span></a><a href="/tag/sony/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19.5px">SONY </span></a><a href="/tag/tesla/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16.5px">Tesla </span></a><a href="/tag/toshiba/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">Toshiba </span></a><a href="/tag/vr/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">VR </span></a><a href="/tag/xiaomi/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 24px">Xiaomi </span></a><a href="/tag/авто/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 21px">авто </span></a><a href="/tag/космос/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">космос </span></a><a href="/tag/электротранспорт/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19.5px">электротранспорт </span></a></div></div>
        <div class="calendar_body">
            <!-- Календарь -->
<div class="b-lined-title">
	<h3 style="margin-left: 5px;" class="lined">Календарь</h3>
</div>
	<div class="claendar_inner">
		<div class="calendar_box">
			<div class="cal_center">
			<i data-url="/news/calendar/2003/04/" class="calendar-left icon icon-bold_arrow_left" style="color: white; float: left; margin-left: 5px;"></i>
			май			<i data-url="/news/calendar/2003/06/" class="calendar-right icon icon-bold_arrow_right" style="color: white; float: right; margin-right: 5px;"></i>
			</div>
			<div class="cal_days">
				<div class="cal_day_of_week">Пн</div>
				<div class="cal_day_of_week">Вт</div>
				<div class="cal_day_of_week">Ср</div>
				<div class="cal_day_of_week">Чт</div>
				<div class="cal_day_of_week">Пт</div>
				<div class="cal_day_of_week">Сб</div>
				<div class="cal_day_of_week">Вс</div>
			</div>
			<div class="cl"></div>
			<div class="cal_days">
								<span class="cal_day"></span>
								<span class="cal_day"></span>
								<span class="cal_day"></span>
																									<a class="cal_day" title="Новости высоких технологий за 01.05.2003" href="/news/2003/05/01/">1</a>
																																<a class="cal_day" title="Новости высоких технологий за 02.05.2003" href="/news/2003/05/02/">2</a>
																									<a class="cal_day selected" title="Новости высоких технологий за 03.05.2003" href="/news/2003/05/03/">3</a>
																										<a class="cal_day" title="Новости высоких технологий за 04.05.2003" href="/news/2003/05/04/">4</a>
																																<a class="cal_day" title="Новости высоких технологий за 05.05.2003" href="/news/2003/05/05/">5</a>
																																<a class="cal_day" title="Новости высоких технологий за 06.05.2003" href="/news/2003/05/06/">6</a>
																																<a class="cal_day" title="Новости высоких технологий за 07.05.2003" href="/news/2003/05/07/">7</a>
																																<a class="cal_day" title="Новости высоких технологий за 08.05.2003" href="/news/2003/05/08/">8</a>
																																<a class="cal_day" title="Новости высоких технологий за 09.05.2003" href="/news/2003/05/09/">9</a>
																																<a class="cal_day" title="Новости высоких технологий за 10.05.2003" href="/news/2003/05/10/">10</a>
																																<a class="cal_day" title="Новости высоких технологий за 11.05.2003" href="/news/2003/05/11/">11</a>
																																<a class="cal_day" title="Новости высоких технологий за 12.05.2003" href="/news/2003/05/12/">12</a>
																																<a class="cal_day" title="Новости высоких технологий за 13.05.2003" href="/news/2003/05/13/">13</a>
																																<a class="cal_day" title="Новости высоких технологий за 14.05.2003" href="/news/2003/05/14/">14</a>
																																<a class="cal_day" title="Новости высоких технологий за 15.05.2003" href="/news/2003/05/15/">15</a>
																																<a class="cal_day" title="Новости высоких технологий за 16.05.2003" href="/news/2003/05/16/">16</a>
																																<a class="cal_day" title="Новости высоких технологий за 17.05.2003" href="/news/2003/05/17/">17</a>
																																<a class="cal_day" title="Новости высоких технологий за 18.05.2003" href="/news/2003/05/18/">18</a>
																																<a class="cal_day" title="Новости высоких технологий за 19.05.2003" href="/news/2003/05/19/">19</a>
																																<a class="cal_day" title="Новости высоких технологий за 20.05.2003" href="/news/2003/05/20/">20</a>
																																<a class="cal_day" title="Новости высоких технологий за 21.05.2003" href="/news/2003/05/21/">21</a>
																																<a class="cal_day" title="Новости высоких технологий за 22.05.2003" href="/news/2003/05/22/">22</a>
																																<a class="cal_day" title="Новости высоких технологий за 23.05.2003" href="/news/2003/05/23/">23</a>
																																<a class="cal_day" title="Новости высоких технологий за 24.05.2003" href="/news/2003/05/24/">24</a>
																																<a class="cal_day" title="Новости высоких технологий за 25.05.2003" href="/news/2003/05/25/">25</a>
																																<a class="cal_day" title="Новости высоких технологий за 26.05.2003" href="/news/2003/05/26/">26</a>
																																<a class="cal_day" title="Новости высоких технологий за 27.05.2003" href="/news/2003/05/27/">27</a>
																																<a class="cal_day" title="Новости высоких технологий за 28.05.2003" href="/news/2003/05/28/">28</a>
																																<a class="cal_day" title="Новости высоких технологий за 29.05.2003" href="/news/2003/05/29/">29</a>
																																<a class="cal_day" title="Новости высоких технологий за 30.05.2003" href="/news/2003/05/30/">30</a>
																																<a class="cal_day" title="Новости высоких технологий за 31.05.2003" href="/news/2003/05/31/">31</a>
																			<div class="cl"></div>
			</div>
			<div class="cl cal_spacer"></div>
		</div>
	</div>
<!-- Конец: Календарь -->
        </div>
        <p class="anchor-fixed"></p>

<div class="_js floatedBlock g-grid_column desktop-show">
    <div class="floatedBlock-inner">
        <script> document.write(adv_obj["v30_d"]);</script>
        <script> document.write(adv_obj["v30_m"]);</script>
    </div>
</div>

<script>
    if (window.matchMedia("(min-width: 780px)").matches) {
        $(window).load(function () {
            window.sticky_active = 1;

            if(($('.g-grid_column__small').height() + 300) < $(".g-grid_column__big").height()) {

                if ($(".g-grid_column__big").height() > $('.g-grid_column__small').height())
                    $('.g-grid_column__small').height($(".g-grid_column__big").height());

                if (!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                    if ($('.floatedBlock').length > 0) {
                        var nav = $('.floatedBlock');
                        var navWidth = nav.width();
                        var navHeight = nav.height();
                        var navTopPos = $('.anchor-fixed').offset().top;
                        $(window).scroll(function () {
                            if (window.sticky_active) {
                                var navLeftPos = $('.anchor-fixed').offset().left;
                                var navLeftPos = $('.anchor-fixed').offset().left;
                                if ($(this).scrollTop() > navTopPos) {
                                    nav.addClass("fixed");
                                    nav.css({
                                        "left": navLeftPos,
                                        "width": 300,
                                    });
                                    nav.removeClass("bottom");
                                } else {
                                    nav.removeClass("fixed");
                                }
                                ;

                                if (($(".floatedBlock").offset().top + $(".floatedBlock").height()) > $(".recommend_item-container").offset().top) {
                                    nav.addClass("bottom");
                                } else {
                                    nav.removeClass("bottom");
                                }
                                ;
                            }
                        });
                    }
                }
            }
        });
        $(window).on('resize', function () {
            if ($('.floatedBlock').length > 0) {
                var nav = $('.floatedBlock');
                nav.css({
                    'left': nav.parent().offset().left + 11
                })
            }
        })
    }
</script>
      </div>
    </div>
  </div>
</div>

<div class="recommend_item-container">
    <script> document.write(adv_obj["h60_d"]);</script>
    <script> document.write(adv_obj["h60_m"]);</script>
</div>

<div class="b-content b-content__footer">
        <div class="b-footer">
        
        <div class="b-block block__describe">
          <div class="b-content--wrapper">
            <div class="left">
              <p class="title">Подпишитесь на нас:</p>
              <ul class="social-describe">
                <li><a href="https://vk.com/ixbt_official" class="btn btn-round btn-round__social"><i class="icon icon-soc-vk"></i></a></li>
                <li><a href="https://www.facebook.com/iXBTcom" class="btn btn-round btn-round__social"><i class="icon icon-soc-fb"></i></a></li>
                <li><a href="https://twitter.com/ixbtcom" class="btn btn-round btn-round__social"><i class="icon icon-soc-tw"></i></a></li>
              </ul>
            </div>
            <div class="right">
              <p class="title">Подписка на новости и конкурсы:</p>
              <div class="describe-form">
                <form>
                  <input type="text" name="email" maxlength="200" placeholder="Адрес электронной почты"/>
                  <input type="submit" value="Подписаться" class="btn btn-default"/>
                </form>
                <p><a href="http://www.ixbt.com/maillist.shtml">Все подписки</a></p>
              </div>
            </div>
          </div>
        </div>

        <div class="b-block block__footer">
          <div class="b-content--wrapper">
            <div class="g-grid">
              <div class="g-grid_column g-grid_column__4">
                <div class="s-logo"><i class="icon icon-logo_ixbt"> </i></div>
                <p class="copy opacity">Copyright &copy; 1997—2018.</p><a href="http://www.ixbt.com/about.shtml" class="about">О сайте</a>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Наши проекты</div>
                  <ul class="small">
                    <li><a href="http://www.ixbt.com/">ixbt.com</a></li>
                    <li><a href="http://forum.ixbt.com/">Конференция</a></li>
                    <li><a href="http://ixbt.live/">Live</a></li>
                    <li><a href="http://ixbt.photo/">Фото</a></li>
                    <li><a href="http://ixbt.video/">Видео</a></li>
                  </ul>
                  <ul class="small">
                    <li><a href="http://gametech.ru/">Gametech</a></li>
                    <li><a href="http://ixbt.market/">Market</a></li>
                    <li><a href="http://komok.com/">Komok</a></li>
                    <li><a href="http://prosound.ixbt.com/">Prosound</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Полезные ссылки</div>
                  <ul>
                    <li><a href="http://www.ixbt.com/pr/usage-stats.html">Статистика</a></li>
                    <li><a href="http://www.ixbt.com/sitemap.shtml">Карта сайта</a></li>
                    <li><a href="http://www.ixbt.com/news/search/">Поиск</a></li>
                    <li><a href="http://www.ixbt.com/export.shtml">Экспорт данных</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Связь с администрацией</div>
                  <ul>
                    <li><a href="http://www.ixbt.com/reklama.shtml">Реклама и пиар</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__2">
                <div class="s-18plus"><i class="icon icon-mature"></i></div>
              </div>
            </div>
            <p class="opacity">Нашли ошибку? Выделите текст и нажмите Shift+Enter.</p>
          </div>
        </div>
      </div>
      <div class="b-footer__mobile">
        <div class="b-footer__mobile--wrapper">
          <div class="footer-top">       
                      </div>
          <div class="footer-bottom">
              <ul>
                <li><a href="/">На главную</a></li>
                              </ul>
            <p class="copy">Copyright &copy; 1997-2018</p><a href="#" class="logo"><i class="icon icon-logo_ixbt"></i></a>
          </div>
        </div>
      </div></div>

<script type="text/javascript">

    var divclass="bn1";
    var divclassmin = ["deskadv", "780"];
    var divclassmax = ["mobadv", "780"]

    if(getCookie("auth_param") != "?y3%rN") {
        document.write('<script src="https://ixbt.com/proxy/pcode/adfox/header-bidding.js" ><\/script>')
        //document.write('<script type="text/javascript" src="//platform.bidgear.com/header-bidding?hid=14&t=1517477794&k=5a72dfa2b05e7" async><\/script>')
        document.write("<script>const adfoxBiddersMap = {'criteo':'760584'};var adUnits = [{code:'h60d',bids:[{bidder:'criteo',params:{zoneid:1126654,}}]},{code:'h20m',bids:[{bidder:'criteo',params:{zoneid:1126655,}}]},{code:'h30m',bids:[{bidder:'criteo',params:{zoneid:1126651,}}]},{code:'v20d',bids:[{bidder:'criteo',params:{zoneid:1126652,}}]},{code:'h10d',bids:[{bidder:'criteo',params:{zoneid:1126653,}}]}];var userTimeout = 500;window.Ya.headerBidding.setSettings({biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:userTimeout}); <\/script>");
        /*$.getScript("https://d1177nxzmxwomq.cloudfront.net/pcode/adfox/header-bidding.js").done(function(){
            const adfoxBiddersMap = {'criteo':'760584'};var adUnits = [{code:'h60d',bids:[{bidder:'criteo',params:{zoneid:1126654,}}]},{code:'h20m',bids:[{bidder:'criteo',params:{zoneid:1126655,}}]},{code:'v10d',bids:[{bidder:'criteo',params:{zoneid:1153584,}}]},{code:'h30m',bids:[{bidder:'criteo',params:{zoneid:1126651,}}]},{code:'v20d',bids:[{bidder:'criteo',params:{zoneid:1126652,}}]},{code:'h10d',bids:[{bidder:'criteo',params:{zoneid:1126653,}}]}];var userTimeout = 500;window.Ya.headerBidding.setSettings({biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:userTimeout});
        });*/
        $.getScript("/site2/resources/javascript/multyadv.js");

        if(getCookie("user_crt") == "UA") {
            document.write('<script src="https://d1177nxzmxwomq.cloudfront.net/pcode/adfox/loader.js" crossorigin="anonymous" async><\/script>');
        } else {
            document.write('<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async><\/script>');
        }
        //$.getScript("https://d1177nxzmxwomq.cloudfront.net/pcode/adfox/loader.js");
    } else {
        $(".deskadv").css({"display":"none"});
        $(".mobadv").css({"display":"none"});
        $(".bn1").css({"display":"none"});
        $(".horb").css({"display":"none"});
        $(".vertb").css({"display":"none"});

    }
</script>

<script type="text/javascript" src="/site2/resources/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/functions.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/ixbit_tv.js"></script>
<script src="https://unpkg.com/simplebar@latest/dist/simplebar.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/plugins.js?v=3"></script>
<script type="text/javascript" src="/site2/resources/javascript/kocmoc.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/cookies.js"></script>
    <script type="text/javascript" src="/site2/resources/javascript/social-likes.min.js"></script>

<script type="text/javascript">var noAjaxAutoLoad = false;</script>
<script type="text/javascript" src="//cmt.ixbt.com/js/comments/commentsTags.js" charset="UTF-8"></script>
<script type="text/javascript" src="/site2/resources/javascript/comments.js?v=2" charset="UTF-8"></script>
<script src="//forum.ixbt.com/login.js"></script>
<script src="https://unpkg.com/masonry-layout@4/dist/masonry.pkgd.min.js"></script>

</body>
</html>
