<!DOCTYPE html>
<html lang="ru">
	<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="initial-scale=1"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta property="relap:article" content="false">
    <link rel="stylesheet" href="/site2/resources/css/style.css?v=1"/>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700,700italic,400italic,300italic&amp;subset=latin,cyrillic"/>
		<title>Аналитики IDC надеются, что прошлогоднее сокращение продаж смартфонов iPhone на 7% в этом году не повторится</title>

		<meta name="keywords" content="IDC" />
		<meta name="description" content="Специалисты аналитической компании IDC подготовили прогноз развития рынка смартфонов в текущем году. По их мнению, в денежном выражении рынок достигнет 1,4775 млрд долларов, увеличившись по сравнению с прошлым годом на 1,7%." />
		<meta name="title" content="Аналитики IDC надеются, что прошлогоднее сокращение продаж смартфонов iPhone на 7% в этом году не повторится" />
		<link rel="canonical" href="//www.ixbt.com/news/2017/08/30/idc-iphone-7.html" />

		<meta property="og:title" content="Аналитики IDC надеются, что прошлогоднее сокращение продаж смартфонов iPhone на 7% в этом году не повторится"/>
		<meta property="og:image" content="//www.ixbt.com//www.ixbt.com/short/images/2017/Aug/1_032.jpg"/>
		<meta property="og:site_name" content="iXBT.com"/>
		<meta property="og:type" content="article"/>
		<meta property="og:description" content="Специалисты аналитической компании IDC подготовили прогноз развития рынка смартфонов в текущем году. По их мнению, в денежном выражении рынок достигнет 1,4775 млрд долларов, увеличившись по сравнению с прошлым годом на 1,7%."/>
		<meta property="og:url" content="//www.ixbt.com/news/2017/08/30/idc-iphone-7.html"/>

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@ixbtcom">
		<meta name="twitter:title" content="Аналитики IDC надеются, что прошлогоднее сокращение продаж смартфонов iPhone на 7% в этом году не повторится">
		<meta name="twitter:description" content="Специалисты аналитической компании IDC подготовили прогноз развития рынка смартфонов в текущем году. По их мнению, в денежном выражении рынок достигнет 1,4775 млрд долларов, увеличившись по сравнению с прошлым годом на 1,7%.">
		<meta name="twitter:image" content="//www.ixbt.com//www.ixbt.com/short/images/2017/Aug/1_032.jpg">


		<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
		<link rel="icon" type="image/ico" href="/favicon.ico" />
    <script type="text/javascript" src="/js/jquery/jquery-1.10.1.min.js"></script>
<script type="text/javascript" async src="//relap.io/api/v6/head.js?token=A-WcHO5qRbhFhYCF"></script>
        
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TL6BLW');</script>
    <!-- End Google Tag Manager -->

    
	</head>



<body>


          <div class="clickable_zone"><a target="_blank" rel="nofollow" href="//www.ixbt.com/cgi-bin/click_i.cgi?id=124983&pg=1220"></a></div>
<div class="clickable_zone_right"><a target="_blank" rel="nofollow" href="//www.ixbt.com/cgi-bin/click_i.cgi?id=124983&pg=1220"></a></div>
<div class="clickable_zone_left"><a target="_blank" rel="nofollow" href="//www.ixbt.com/cgi-bin/click_i.cgi?id=124983&pg=1220"></a></div>
<img class="mobile-pic" src="/branding/nikon/d7500-mobilenews-aug17.jpg">
<style>
    .clickable_zone_left > a, .clickable_zone_right > a { top: 275px; }
    body {
        background-image: url(/branding/nikon/d7500-news-aug17.jpg);
        background-color: #020305;
    }

    .clickable_zone > a { height: 275px; }
    .b-content__breadcrumbs { margin-top: 200px!important; }

    @media screen and (max-width:768px) { .b-content__breadcrumbs { margin-top:0px!important; }}
body,body.is_index{background-position-y:25px}body{background-repeat:no-repeat;background-position:center top}body .b-ad .ad-left,body .b-ad .ad-right,body .b-ad .ad-top{position:absolute;z-index:0;top:125px}body .b-ad .ad-top{left:0;right:0;height:295px;z-index:2}body .b-ad .ad-left{left:0;bottom:0;width:50%}body .b-ad .ad-right{right:0;bottom:0;width:50%}body .b-block.block__prefooter{margin-top:0;border-top:none}body.is_index .b-ad .ad-left,body.is_index .b-ad .ad-right,body.is_index .b-ad .ad-top{top:25px}body.is_index .b-content{padding:1px 0}body.is_index .b-content__pagecontent{width:1090px;margin:0 auto;padding:0 10px;background:#fff;position:relative;z-index:10}body.is_index .b-content__uppermenu{padding:0;background:0 0}body.is_index .b-content__pagebottom{width:1090px;margin:0 auto;padding:1px 10px}body.is_index .b-mainmenu,body.is_index .b-mainmenu .mainmenu__wrapper{position:static}body.is_index .b-mainmenu .mainmenu--topline{position:relative;z-index:15}body.is_index .b-mainmenu .mainmenu--line{border:none}body.is_index .b-mainmenu .mainmenu--line .line__logo{bottom:-30px}body.is_index .b-mainmenu .mainmenu--line .line__menu{display:none}body.is_index .b-mainmenu .mainmenu--branding_helper{display:block;height:275px}body.is_index .b-rollers{background:#fff;margin:0 -10px;padding:10px}body.is_index .b-rollers .roller__item{border-top:1px solid #d9d9d9;position:relative;z-index:50}body .b-content__breadcrumbs,body .b-content__pagecontent{position:relative;z-index:10;background:#fff;max-width:1090px;margin:0 auto}body .b-content{padding:1px 0}body .b-content__pagecontent{padding:0 10px}body .b-content__breadcrumbs{padding:15px 0 15px 20px}body .b-content__uppermenu{background:0 0!important;padding:0}body .b-content__uppermenu .mainmenu--line{background:#fff}body .__mainmenu{background:0 0}body .b-content__pagebottom{max-width:1090px;margin:0 auto;padding:1px 10px}

</style>
  




                                        <div class="b-content b-content__uppermenu"><!-- menu -->

<div class="b-mainmenu __mainmenu">
        <div class="mainmenu__wrapper"> 
          <div class="mainmenu--topline">
            <ul class="topline__left">               
                    <li><a href="//forum.ixbt.com">Конференция</a>
                    </li>
                    <li><a href="//live.ixbt.com">Блоги</a>
                    </li>
                    <li><a href="//market.ixbt.com">Каталог</a>
                    </li>
                    <li><a href="//gametech.ru">Gametech</a>
                    </li>
                    <li><a href="//ixbt.photo">Фото</a>
                    </li>
                    <li><a href="//komok.com">Komok</a>
                    </li>
                    <li><a href="//ixbt.market">Market</a>
                    </li>
                    <li><a href="//prosound.ixbt.com">Prosound</a>
                    </li>
            </ul>
            <ul class="topline__right" id="auth_top_block2">
                    <li><a href="javascript: void(0);" class="login_button">Войти</a></li>
                    <li><a href="javascript: void(0);" class="login_button">Регистрация</a></li>
            </ul>
          </div>
          <div class="mainmenu--line">
            <div class="line__logo"><a href="/" class="w-logo"> <i class="icon icon-logo_ixbt"></i></a></div>
            <div class="line__menu">
              <ul class="menu__mainmenu __mainmenu">
                      <li><a href="/" data-menuitem="reviews" class="">Обзоры</a>
                      </li>
                      <li><a href="/news/" data-menuitem="news" class="">Новости</a>
                      </li>
                      <!--
                      <li><a href="#" data-menuitem="guide" class="">Гиды по выбору</a>
                      </li>
                      <li><a href="#" data-menuitem="games" class="">Игры</a>
                      </li>
                      <li><a href="#" data-menuitem="live" class="">Live</a>
                      </li>
                      -->
              </ul>
                <ul class="menu__right" style="width: 60%; margin-top: 0px;">
                    <li style="width: 100%;">
                        <form action="http://www.ixbt.com/news/search/" id="cse-search-box">
                            <div style="text-align: right; ">
                                <input type="hidden" name="cx" value="partner-pub-2944014748278485:43aq2mxbk7t">
                                <input type="hidden" name="cof" value="FORID:10">
                                <input type="hidden" name="ie" value="windows-1251">
                                <input type="text" name="q" size="50%" style="padding: 2px 6px;" placeholder="Введите текст для поиска....">
                                <button type="submit" name="sa" value="" class="btn-main-search" style="position: relative;">
                                    <i class="icon icon-search"></i>
                                </button>
                            </div>
                        </form>
                    </li>
                </ul>
              <ul class="menu__right">
                      <li><a href="#"><i class="glyphicon-search"></i></a></li>
                      <li><a href="#"><i class="glyphicon-gear"></i></a></li>
                      <li><a href="#"><i class="glyphicon-question-sign"></i></a></li>
              </ul>
            </div>
          </div>
          <div class="mainmenu--rollers">
            <div class="b-rollers">
                    <div data-menu="reviews" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                          <div class="roller--slider">
                            <ul data-slider="menuslider" class="__slider">
                              <li>
                                                              <div class="roller--slider__item">
                                  <a href="/mobile/oneplus-a5000.html">
                                    <div class="image"><img src="/img/00/02/00/64/meta/?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Обзор и тестирование смартфона OnePlus 5: тонкий, ст&hellip;<a href="/mobile/oneplus-a5000.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">3</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/infopages/pdfelement-6-pro.html">
                                    <div class="image"><img src="/img//00/02/00/48/meta/pdfelement_box.png?c170" alt=""/></div>
                                    <div class="text">
                                      <p>PDFelement — альтернатива Adobe Acrobat</p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/car/iconbit-kick-scooter-ff.html">
                                    <div class="image"><img src="/img//00/02/00/49/meta/50049669b.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Обзор электросамоката для города Iconbit Kick Scoote&hellip;<a href="/car/iconbit-kick-scooter-ff.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">46</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/mobile/samsung-galaxy-tab-s3.html">
                                    <div class="image"><img src="/img//00/02/00/00/meta/IMG_2419_small.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Обзор флагманского планшета Samsung Galaxy Tab S3 — &hellip;<a href="/mobile/samsung-galaxy-tab-s3.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">30</span></a></p>
                                    </div>
                                  </a>
                                </div>
                              </li><li>                                                              <div class="roller--slider__item">
                                  <a href="Metodika-izmereniya-proizvoditelnosti-v-igrah-iXBTcom-obraztsa-2017-goda">
                                    <div class="image"><img src="/img//00/01/67/23/meta/game-benchmark-2017.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Методика измерения производительности в играх iXBT.c&hellip;</p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/monitor/benq-pd3200u.shtml">
                                    <div class="image"><img src="/img/00/01/67/22/meta/benq-pd3200u.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>IPS-монитор BenQ PD3200U:<a href="/monitor/benq-pd3200u.shtml#comments" rel="nofollow" class="comments_link"><span class="b-num ">1</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/multimedia/oppo-udp203-vs-dunehdduo4k.shtml">
                                    <div class="image"><img src="/img/00/01/67/21/meta/oppo-udp203-vs-dunehdduo4k.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Поиск идеального медиаплеера:</p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/power/ups/apc_bc750rs.shtml">
                                    <div class="image"><img src="/img/00/01/67/20/meta/apc_bc750rs.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Источник бесперебойного питания APC Back-UPS 750VA:</p>
                                    </div>
                                  </a>
                                </div>
                                                                                          </li>
                            </ul>
                          </div>
                        <div class="roller--links">
                          <ul>
                                  <li><a href="/3dv/">ВИДЕОКАРТЫ И МОНИТОРЫ</a></li>
                                  <li><a href="/supply/">Корпуса БП ИБП</a></li>
                                  <li><a href="/platform/">Платформа ПК</a></li>
                                  <li><a href="/projector/">ПРОЕКТОРЫ И ТВ</a></li>
                                  <li><a href="/ds/"> HI-FI И МУЛЬТИМЕДИА</a></li>
                                  <li><a href="/sw/">ПРОГРАММЫ</a></li>
                                  <li><a href="/mobilepc/">НОУТБУКИ И ПЛАНШЕТЫ</a></li>
                                  <li><a href="/md/">МОБИЛЬНЫЕ </a></li>
                                  <li><a href="/printers/">ПРИНТЕРЫ И ПЕРИФЕРИЯ</a></li>
                                  <li><a href="/ch/">БЫТОВАЯ ТЕХНИКА</a></li>
                                  <li><a href="/data/">НОСИТЕЛИ ИНФОРМАЦИИ</a></li>
                                  <li><a href="/medium/">IT СРЕДА</a></li>
                                  <li><a href="/maclife/">MAC LIFE</a></li>
                                  <li><a href="/nw/">СЕТИ И СЕРВЕРЫ</a></li>
                                  <li><a href="/dp/">ФОТО</a></li>
                                  <li><a href="/dv/">ВИДЕО </a></li>
                                  <li><a href="/ca/">АВТО </a></li>
                          </ul>
                        </div>
                        <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>
                    <div data-menu="news" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                          <ul data-slider="menuslider" class="__slider">
                            <li>

                                                              <div class="roller--slider__item">
                                  <a href="/news/2017/08/30/samyang-af-35mm-f-1-4-fe.html">
                                    <div class="image"><img src="/short/images/2017/Aug/11_034.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Появились изображения и спецификации объектива Samyang AF...<a href="/news/2017/08/30/samyang-af-35mm-f-1-4-fe.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">4</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/08/30/samsung-gear-sport.html">
                                    <div class="image"><img src="/short/images/2017/Aug/20170830_samsung_wearables_ifa2017_vladsavov_11_002.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Представлены спортивные умные часы Samsung Gear Sport<a href="/news/2017/08/30/samsung-gear-sport.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">4</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/08/30/intel-movidius-myriad-x.html">
                                    <div class="image"><img src="/short/images/2017/Aug/Intel-Movidius-Myriad-X-3.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Intel Movidius Myriad X — первый в мире модуль обработки ...<a href="/news/2017/08/30/intel-movidius-myriad-x.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">3</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/08/30/olympus-om-d-e-m10-iii.html">
                                    <div class="image"><img src="/short/images/2017/Aug/11_033.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Фотогалерея дня: высококачественные изображения камеры Ol...<a href="/news/2017/08/30/olympus-om-d-e-m10-iii.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">14</span></a></p>
                                    </div>
                                  </a>
                                </div>
                              </li><li>                                                              <div class="roller--slider__item">
                                  <a href="/news/2017/08/30/obnovlennyj-youtube-novye-dizajn-i-logotip-peremeny-v-funkcionalnosti.html">
                                    <div class="image"><img src="/short/images/2017/Aug/152_019.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Обновленный YouTube: новые дизайн и логотип, перемены в ф...<a href="/news/2017/08/30/obnovlennyj-youtube-novye-dizajn-i-logotip-peremeny-v-funkcionalnosti.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">4</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/08/30/western-digital-tegile-systems.html">
                                    <div class="image"><img src="/short/images/2017/Aug/11_032.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Western Digital покупает компанию Tegile Systems</p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/08/29/intel-xeon-w-apple-imac-pro.html">
                                    <div class="image"><img src="/short/images/2017/Aug/5435435_002.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Представлены процессоры Intel Xeon-W для рабочих станций,...<a href="/news/2017/08/29/intel-xeon-w-apple-imac-pro.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">26</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/08/29/canon-eos-m100.html">
                                    <div class="image"><img src="/short/images/2017/Aug/11_031.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Представлена беззеркальная камера Canon EOS M100<a href="/news/2017/08/29/canon-eos-m100.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">22</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                        </li>
                          </ul>
                        </div>
                                              </div>
                    </div>
                    <!--
                    <div data-menu="guide" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                              <ul data-slider="menuslider" class="__slider">
                                <li>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года<span class="b-num ">487</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                            <div class="text">
                                              <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                            <div class="text">
                                              <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                            <div class="text">
                                              <p>Большой фото и видео тест портретного режима iPhone 7plus<span class="b-num ">4</span></p>
                                            </div></a></div>
                                </li>
                                <li>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                            <div class="text">
                                              <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                            <div class="text">
                                              <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                            </div></a></div>
                                </li>
                              </ul>
                          </div>
                          <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>
                    <div data-menu="games" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                                <ul data-slider="menuslider" class="__slider">
                                  <li>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года<span class="b-num ">487</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                              <div class="text">
                                                <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                              <div class="text">
                                                <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                              <div class="text">
                                                <p>Большой фото и видео тест портретного режима iPhone 7plus<span class="b-num ">4</span></p>
                                              </div></a></div>
                                  </li>
                                  <li>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                              <div class="text">
                                                <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                              <div class="text">
                                                <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                              </div></a></div>
                                  </li>
                                </ul>
                            </div>
                        </div>
                        <div class="roller--links">
                          <ul>
                                  <li><a href="#">Видеокарты</a></li>
                                  <li><a href="#">Корпуса БП ИБП</a></li>
                                  <li><a href="#">Платформа ПК</a></li>
                                  <li><a href="#">Ноутбуки</a></li>
                                  <li><a href="#">Планшеты</a></li>
                                  <li><a href="#">Сотовые</a></li>
                                  <li><a href="#">Звук</a></li>
                                  <li><a href="#">Принтеры</a></li>
                                  <li><a href="#">Бытовая техника</a></li>
                                  <li><a href="#">Носители информации</a></li>
                                  <li><a href="#">Сети и серверы</a></li>
                                  <li><a href="#">Фото</a></li>
                                  <li><a href="#">Видео</a></li>
                                  <li><a href="#">Авто</a></li>
                                  <li><a href="#">Мобильные</a></li>
                                  <li><a href="#">3Д-Видео и мониторы</a></li>
                                  <li><a href="#">Hi-fi и мультимедиа</a></li>
                                  <li><a href="#">Onroad</a></li>
                          </ul>
                        </div>
                        <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>   -->               
            </div>
          </div>
        </div>
      </div>
      <div class="b-mainmenu__mobile">
        <div class="mainmenu__container">
          <div class="container__left"><a href="#" class="menu __menucaller"><i class="icon icon-burger"></i></a><a href="/" class="logo"><i class="icon icon-logo_ixbt"></i></a></div>
          <div class="container__right"><a href="http://www.ixbt.com/news/search/" class="search"><i class="icon icon-search"></i></a><a href="#" class="logout login_button"><i class="icon icon-arrow_square_right"></i></a></div>
        </div>
        <div class="mainmenu__list __menulist">
          <ul class="list">
            <li><a href="/news/">Новости</a></li>
            <li><a href="/3dv/">Видеокарты и мониторы</a></li>
            <li><a href="/supply/">Корпуса БП ИБП</a></li>
            <li><a href="/platform/">Платформа ПК</a></li>
            <li><a href="/projector/">Проекторы ТВ</a></li>
            <li><a href="/ds/"> HI-FI и мультимедиа</a></li>
            <li><a href="/sw/">Программы</a></li>
            <li><a href="/mobilepc/">Ноутбуки и планшеты</a></li>
            <li><a href="/md/">Мобильные</a></li>
            <li><a href="/printers/">Принтеры и периферия</a></li>
            <li><a href="/ch/">Бытовая техника</a></li>
            <li><a href="/data/">Носители информации</a></li>
            <li><a href="/medium/">IT среда</a></li>
            <li><a href="/maclife/">Mac Life</a></li>
            <li><a href="/nw/">Сети и серверы</a></li>
            <li><a href="/dp/">Фото</a></li>
            <li><a href="/dv/">Видео </a></li>
            <li><a href="/ca/">Авто</a></li>

          </ul>
        </div>
      </div>
</div>

    <div class="b-content b-content__breadcrumbs">
      <div class="b-content--wrapper">
        <ul>
          <li><a href="/">На главную</a></li>
          <li><a href="/news/">Новости</a></li>
          <li><a href="/news/2017/08/30/">30 августа 2017</a></li>
        </ul>
      </div>
    </div>
    <div class="b-content b-content__pagecontent" itemscope itemtype="http://schema.org/Article">
	   <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ixbt.com/short/images/2017/Aug/1_032.jpg" />
      <meta itemprop="contentUrl" content="http://www.ixbt.com/short/images/2017/Aug/1_032.jpg" />
      <meta itemprop="width" content="752" />
      <meta itemprop="height" content="780" />
     </span>


      <div class="b-content--wrapper">
        <div class="g-grid">
          <div class="g-grid_column g-grid_column__big">
            <div class="b-article">
              <div class="b-article__header">
                <h1 itemprop="name">Аналитики IDC надеются, что прошлогоднее сокращение продаж смартфонов iPhone на 7% в этом году не повторится</h1>
                <meta itemprop="headline" content="Аналитики IDC надеются, что прошлогоднее сокращение продаж смартфонов iPhone на 7% в этом году не повторится" />
              </div>

              <div class="b-article__tags">
              	                <p>Теги: <a href="/tag/idc/">IDC</a></p>
                                                <p>Источник: <a href="http://www.idc.com/getdoc.jsp?containerId=prUS43010517">IDC</a></p>
                                              </div>
                            <div class="b-block">
                  <!-- banner -->
                




        <div class="bn1 desktop-show">1174</div>
                                                                              </div>
              <div class="b-article__content" itemprop="articleBody">
				<p>Специалисты аналитической компании IDC подготовили прогноз развития рынка смартфонов в текущем году. По их мнению, в денежном выражении рынок достигнет 1,4775 млрд долларов, увеличившись по сравнению с прошлым годом на 1,7%. 
<p>При этом наибольший рост ожидается в сегменте устройств с ОС Google Android. Он составит 2,3%, в результате чего доля этой ОС увеличится до 85,2%.
</p><div align="center"><img src="//www.ixbt.com/short/images/2017/Aug/1_032.jpg" border="0" width="752" height="780" alt="По итогам года ожидается рост рынка смартфонов на 1,7%, продаж смартфонов iPhone — на 1,5%"> </div>
<p>Доля Apple iOS составит 14,6%, уменьшившись по сравнению с прошлым годом, поскольку продажи смартфонов Apple увеличатся всего на 1,5%. Впрочем, это хороший показатель, если учесть, что за прошлый год продажи смартфонов Apple сократились на 7%.
<p>Кстати, по мнению аналитиков IDC, эффект от выхода смартфонов iPhone следующего поколения, ожидаемый этой осенью, в этом году будет незначительным. Основной объем продаж новых моделей iPhone 7s, iPhone 7s+ и iPhone 8 придется на будущий год.


			  </div>




<!--               <div class="b-block block__grats">
                <h3>Благодарности </h3>
                <table>
                  <tr>
                    <td>
                      <p>Вакуумный упаковщик <a href="#">Status SV2000</a><br/>предоставлен для тестирования компанией</p>
                    </td>
                    <td><img src="/news/temp_data/article_grats_logo_0.jpg" alt=""/></td>
                  </tr>
                  <tr>
                    <td>
                      <p>В тестах использованы кухонные ножи <a href="#">Zwilling J.A. Henckels </a><br/>предоставленные компаниейкомпанией</p>
                    </td>
                    <td><img src="/news/temp_data/article_grats_logo_1.jpg" alt=""/></td>
                  </tr>
                </table>
              </div> -->
			 <meta itemprop="datePublished" content="2017-08-30" />
              <div class="b-article__bottom">
                <div class="b-article__bottom--left">
                  <div class="social-likes">
                  	<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
                  	<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
                  	<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
                  	<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
                  </div>
                  <div class="b-article__bottom-author">
                    <p class="date">30 августа 2017 Г.</p>
                      <p class="date">10:44</p>
                    <!--<p class="photo"><img src="/site2/resources/../temp_data/article_author_small.png" alt=""/></p>-->
                    <p class="author"><a title="Автор" href="mailto:accent@ixbt.com" class="author"><span itemprop="author" itemscope itemtype="  http://schema.org/Person"><span itemprop="name">Accent</span></span></a></p>
                  </div>
                </div>

                <div class="b-article__bottom--right">
                <!-- <div class="b-article__bottom-rate">
                    <a href="javascript:void(0);" data-newsid="210729" class="icon_vote_minus"><i class="icon icon-minus"></i></a>
                    <a href="javascript:void(0);"><i class="icon icon-question_white_thin"><span id="nrv_210729"></span></i></a>
                    <a href="javascript:void(0);" data-newsid="210729"><i class="icon icon-plus"></i></a>
                  </div>-->
                  <div class="b-article__bottom-nav">
                    <a href="/news/2017/08/30/pci-express-4-0-pci-express-5-0-2019.html" data-gotopage="left" class="__gotopage"><i class="icon icon-bold_arrow_left"></i></a><span class="__oshotkey">Ctrl</span><a href="/news/2017/08/30/honor-v9-play-6.html" data-gotopage="right" class="__gotopage"><i class="icon icon-bold_arrow_right"></i></a>
                  </div>



                    <div class="b-article__bottom-nav__mobile">
                        <a href="/news/2017/08/30/pci-express-4-0-pci-express-5-0-2019.html" class="btn btn-middle"><i class="icon icon-bold_arrow_left"></i> Предыдущая</a><a href="/news/2017/08/30/honor-v9-play-6.html" class="btn btn-middle">Следующая <i class="icon icon-bold_arrow_right"></i></a>
                    </div>
                </div>

              </div>
              <a name="comments"></a>
                            <div id="comments_area" data-page="ixn210729" data-url="//www.ixbt.com/news/2017/08/30/idc-iphone-7.html"></div>
              

<!--               <div class="b-article__readmore b-lined-title">
                <h3 class="lined">Читайте также</h3>
                <p><a href="#">Тестирование в игре Tom Clancy’s The Division на бюджетных платформах ПК</a>: AMD APU A10-7860K против связки Intel Core i3-4160 плюс Nvidia GT 730<span class="b-num">6</span></p>
                <p><a href="#">The Witcher 3: Wild Hunt – Blood and Wine</a>: авторы собрали в дополнении всё лучшее, за что мы все полюбили The Witcher 3<span class="b-num">1</span></p>
                <p><a href="#">Выбираем сетевой накопитель для дома</a>: основные технические параметры и возможности программного обеспечения<span class="b-num">15</span></p>
              </div> -->
          	</div>
          	        <div class="b-block block__newslist b-lined-title">
                      <h3 class="lined">Все новости за сегодня</h3>
                                                                        <p><a href="/news/2017/08/30/samyang-af-35mm-f-1-4-fe.html">Появились изображения и спецификации объектива Samyang AF 35mm f/1.4 FE</a>: Полнокадровый объектив Samyang AF 35mm f/1.4 FE предназначен для камер с креплением Sony E<a href="/news/2017/08/30/samyang-af-35mm-f-1-4-fe.html#comments" rel="nofollow" class="comments_link"><span class="b-num">4</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/visionox-amoled-6g.html">Компания Visionox завершила строительство фабрики AMOLED 6G </a>: К установке оборудования Visionox приступит в начале 2018 года<a href="/news/2017/08/30/visionox-amoled-6g.html#comments" rel="nofollow" class="comments_link"><span class="b-num">1</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/samsung-gear-iconx.html">Беспроводные наушники Samsung Gear IconX второго поколения выделяются значительно лучшей автономностью </a>: Представлены наушники Samsung Gear IconX<a href="/news/2017/08/30/samsung-gear-iconx.html#comments" rel="nofollow" class="comments_link"><span class="b-num">5</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/aqua-computer-kryographics-3d-gpu-amd-vega.html">Компания Aqua Computer представила водоблоки Kryographics для 3D-карт на GPU AMD Vega</a>: Производитель предлагает два варианта водоблока</p>
                                                                                                <p><a href="/news/2017/08/30/samsung-gear-fit2-pro-200.html">Умный браслет Samsung Gear Fit2 Pro оценили в 200 долларов</a>: представлен браслет Samsung Gear Fit2 Pro</p>
                                                                                                <p><a href="/news/2017/08/30/samsung-gear-sport.html">Представлены спортивные умные часы Samsung Gear Sport</a>: Часы Samsung Gear Sport способны сами определять тип физической активности<a href="/news/2017/08/30/samsung-gear-sport.html#comments" rel="nofollow" class="comments_link"><span class="b-num">4</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/soc-snapdragon-670-arm-dynamiq-10.html">SoC Snapdragon 670: восемь процессорных ядер, технология ARM DynamIQ и 10-нанометровый техпроцесс</a>: Появилась информация о SoC Snapdragon 670<a href="/news/2017/08/30/soc-snapdragon-670-arm-dynamiq-10.html#comments" rel="nofollow" class="comments_link"><span class="b-num">10</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/zte-nubia-z17-lite-z17-z17-mini.html">Смартфон ZTE Nubia Z17 Lite внешне копирует модель Z17, а по параметрам — Z17 Mini</a>: ZTE Nubia Z17 Lite оценён в 380 долларов</p>
                                                                                                <p><a href="/news/2017/08/30/backblaze-hdd-8.html">Статистика Backblaze указывает на то, что HDD объёмом 8 ТБ являются одними из самых надёжных </a>: При покупке HDD стоит обращать внимание на модели Hitachi и накопители объёмом 8 ТБ<a href="/news/2017/08/30/backblaze-hdd-8.html#comments" rel="nofollow" class="comments_link"><span class="b-num">7</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/ifa-2017-acer-vl7860-p8800.html">IFA 2017: Acer представила проекторы VL7860 и P8800</a>: Цена будет объявлена дополнительно<a href="/news/2017/08/30/ifa-2017-acer-vl7860-p8800.html#comments" rel="nofollow" class="comments_link"><span class="b-num">3</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/western-digital-my-cloud-home.html">Western Digital представила персональное хранилище My Cloud Home</a>: Хранилище My Cloud Home будет доступно с накопителями емкостью 2, 3, 4, 6 и 8 ТБ по цене 160, 180, 200, 260 и 320 долларов соответственно<a href="/news/2017/08/30/western-digital-my-cloud-home.html#comments" rel="nofollow" class="comments_link"><span class="b-num">30</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/kompaniju-uber-vozglavil-dara-hosroshahi.html">Компанию Uber возглавил Дара Хосрошахи</a>: В начале лета под давлением инвесторов и совета директоров Uber бывший глава компании Трэвис Каланик (Travis Kalanick) оставил свой пост<a href="/news/2017/08/30/kompaniju-uber-vozglavil-dara-hosroshahi.html#comments" rel="nofollow" class="comments_link"><span class="b-num">5</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/oxygenos-4-5-10-oneplus-5.html">Прошивка OxygenOS 4.5.10 улучшила работу камеры смартфона OnePlus 5 </a>: Прошивка OxygenOS 4.5.10 повышает безопасность смартфона, а также улучшает работу камеры смартфона</p>
                                                                                                <p><a href="/news/2017/08/30/intel-movidius-myriad-x.html">Intel Movidius Myriad X — первый в мире модуль обработки изображений с собственной нейронной сетью глубокого обучения</a>: Intel представила блок обработки изображений Movidius Myriad X <a href="/news/2017/08/30/intel-movidius-myriad-x.html#comments" rel="nofollow" class="comments_link"><span class="b-num">3</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/v-instagram-pojavilas-podderzhka-portretnogo-i-landshaftnogo-rezhima-odnovremenno.html">В Instagram появилась поддержка портретного и ландшафтного режима одновременно</a>: Соответствующее обновление будет распространяться поэтапно во всех регионах мира<a href="/news/2017/08/30/v-instagram-pojavilas-podderzhka-portretnogo-i-landshaftnogo-rezhima-odnovremenno.html#comments" rel="nofollow" class="comments_link"><span class="b-num">8</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/olympus-om-d-e-m10-iii.html">Фотогалерея дня: высококачественные изображения камеры Olympus OM-D E-M10 III накануне анонса</a>: Анонс камеры Olympus OM-D E-M10 III ожидается в ближайшие дни<a href="/news/2017/08/30/olympus-om-d-e-m10-iii.html#comments" rel="nofollow" class="comments_link"><span class="b-num">14</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/crucial-bx300-120-240-480.html">Линейка твердотельных накопителей Crucial BX300 включает модели объемом 120, 240 и 480 ГБ</a>: Накопители Crucial BX300 адресованы самостоятельным сборщикам ПК и тем, кто планирует модернизацию существующей системы<a href="/news/2017/08/30/crucial-bx300-120-240-480.html#comments" rel="nofollow" class="comments_link"><span class="b-num">6</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/blackberry-keyone-polzuetsja-bolshim-uspehom-novyj-smartfon-budet-predstavlen-v-oktjabre.html">BlackBerry Keyone пользуется большим успехом, новый смартфон будет представлен в октябре</a>: В октябре этого года будет представлен новый смартфон BlackBerry, который будет лишен физической клавиатуры<a href="/news/2017/08/30/blackberry-keyone-polzuetsja-bolshim-uspehom-novyj-smartfon-budet-predstavlen-v-oktjabre.html#comments" rel="nofollow" class="comments_link"><span class="b-num">5</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/apple-nachala-prodazhi-vosstanovlennyh-imac-vypuska-jetogo-goda.html">Apple начала продажи восстановленных iMac выпуска этого года</a>: В данный момент в разделе восстановленных товаров представлены только модели с дисплеями Retina 4K<a href="/news/2017/08/30/apple-nachala-prodazhi-vosstanovlennyh-imac-vypuska-jetogo-goda.html#comments" rel="nofollow" class="comments_link"><span class="b-num">42</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/thermalright-true-spirit-120-direct-tdp-160.html">Система охлаждения Thermalright True Spirit 120 Direct предназначена для процессоров с TDP до 160 Вт</a>: Цена новинки примерно равна 34 евро<a href="/news/2017/08/30/thermalright-true-spirit-120-direct-tdp-160.html#comments" rel="nofollow" class="comments_link"><span class="b-num">3</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/obnovlennyj-youtube-novye-dizajn-i-logotip-peremeny-v-funkcionalnosti.html">Обновленный YouTube: новые дизайн и логотип, перемены в функциональности</a>: Все эти и другие изменения будут вводиться постепенно<a href="/news/2017/08/30/obnovlennyj-youtube-novye-dizajn-i-logotip-peremeny-v-funkcionalnosti.html#comments" rel="nofollow" class="comments_link"><span class="b-num">4</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/fujifilm-4-54.html">Fujifilm потратит на стратегические поглощения 4,54 млрд долларов за три года</a>: Fujifilm решила играть в медицинской сфере</p>
                                                                                                <p><a href="/news/2017/08/30/honor-v9-play-6.html">Смартфон Honor V9 Play выпустят 6 сентября</a>: Цена новинка составит около 225 долларов</p>
                                                                                               <p><span class="active_icon">Аналитики IDC надеются, что прошлогоднее сокращение продаж смартфонов iPhone на 7% в этом году не повторится</span>: По итогам года ожидается рост рынка смартфонов на 1,7%, продаж смартфонов iPhone — на 1,5%<a href="/news/2017/08/30/idc-iphone-7.html#comments" rel="nofollow" class="comments_link"><span class="b-num">19</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/pci-express-4-0-pci-express-5-0-2019.html">Спецификации PCI Express 4.0 будут приняты к концу года, а PCI Express 5.0 придут в уже в 2019 году</a>: Стандарт PCI Express 5.0 будет принят через два года</p>
                                                                                                <p><a href="/news/2017/08/30/xiaomi-mi-mix-2-iphone.html">Смартфон Xiaomi Mi Mix 2 представят за день до анонса новых iPhone</a>: Xiaomi покажет Mi Mix 2 11 сентября <a href="/news/2017/08/30/xiaomi-mi-mix-2-iphone.html#comments" rel="nofollow" class="comments_link"><span class="b-num">5</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/xiaomi-mi-a1.html">Смартфон Xiaomi Mi A1 может получить безрамочный дисплей</a>: 5 сентября компания Xiaomi должна провести пресс-конференцию</p>
                                                                                                <p><a href="/news/2017/08/30/western-digital-tegile-systems.html">Western Digital покупает компанию Tegile Systems</a>: Tegile Systems выпускает хранилища данных для вычислительных центров </p>
                                                                                                <p><a href="/news/2017/08/30/intel-coffee-lake-h.html">Intel готовит к выпуску шестиядерный мобильный процессор Coffee Lake-H</a>: Данные о новинке появились в базе данных Geekbench<a href="/news/2017/08/30/intel-coffee-lake-h.html#comments" rel="nofollow" class="comments_link"><span class="b-num">9</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/lg-display-oled.html">В будущем году LG Display начнет поставлять панели OLED немецким автопроизводителям</a>: Список заказчиков включает Mercedes Benz, Audi и Volkswagen<a href="/news/2017/08/30/lg-display-oled.html#comments" rel="nofollow" class="comments_link"><span class="b-num">2</span></a></p>
                                                                                                <p><a href="/news/2017/08/30/stabilnaja-versija-miui-9-vyjdet-v-konce-oktjabrja-ili-nachale-nojabrja.html">Стабильная версия MIUI 9 выйдет в конце октября или начале ноября</a>: В этот раз они решили потратить больше времени на тестирование и устранение различных ошибок<a href="/news/2017/08/30/stabilnaja-versija-miui-9-vyjdet-v-konce-oktjabrja-ili-nachale-nojabrja.html#comments" rel="nofollow" class="comments_link"><span class="b-num">1</span></a></p>
                                                                                                <p><a href="/news/2017/08/29/intel-xeon-w-apple-imac-pro.html">Представлены процессоры Intel Xeon-W для рабочих станций, которые найдут применение в моноблоках Apple iMac Pro </a>: Intel представила CPU Xeon-W<a href="/news/2017/08/29/intel-xeon-w-apple-imac-pro.html#comments" rel="nofollow" class="comments_link"><span class="b-num">26</span></a></p>
                                                                                                <p><a href="/news/2017/08/29/apple-itunes-4k-apple-tv-4k.html">Apple может не иметь в iTunes видеоконтента в формате 4K на момент анонса приставки Apple TV 4K</a>: Apple всё ещё не может договориться с киностудиями касательно видеоконтента в формате 4K<a href="/news/2017/08/29/apple-itunes-4k-apple-tv-4k.html#comments" rel="nofollow" class="comments_link"><span class="b-num">51</span></a></p>
                                                                    </div>
          </div>
          <div class="g-grid_column g-grid_column__small">
              <div class="b-poll">
                                </div>
            <div class="b-block">
              




    <div class="bn1">1318</div>
                                                </div>

            <div class="b-block">
              <div class="b-ixbttv">
                <p class="ixbttv__header">iXBT TV</p>
                <div class="nav">
                  <div class="prev"></div>
                  <div class="pause"></div>
                  <div class="next"></div>
                </div>
                <ul data-slider="ixbttv" data-slider-nav="div.nav" class="slider-container __slider __ixbttv">
                  <li data-ixbttv_id="165008"><p class="header">Обзор материнской платы X299 Aorus Gaming 9 на чипсете Intel X299</p><img src="//ixbt.video/export/thumb/x299-aorus-gaming-9-mainboard-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165001"><p class="header">Обзор мощного напольного пылесоса Philips Performer Ultimate (FC8924/01)</p><img src="//ixbt.video/export/thumb/philips-performer-ultimate-fc8924-vacuum-cleaner-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165000"><p class="header">Обзор изогнутого монитора Samsung C24FG70FQI с поддержкой AMD FreeSync и частоты 144 Гц</p><img src="//ixbt.video/export/thumb/samsung-c24-fg70fqi-curved-gaming-monitor-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164999"><p class="header">Электро-Maybach, топовая Nokia и действительно оригинальный смартфон</p><img src="//ixbt.video/export/thumb/00_04_39_29.Still008.jpg" alt=""/></li>
<li data-ixbttv_id="164997"><p class="header">Обзор видеоускорителя AMD Radeon RX Vega 64</p><img src="//ixbt.video/export/thumb/amd-radeon-rx-vega-64-air-cooled-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164994"><p class="header">Обзор легкой, компактной и дешевой мясорубки Kitfort KT-2101 Carnivora</p><img src="//ixbt.video/export/thumb/kitfort-kt-2101-carnivora-meat-chopper-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164991"><p class="header">Обзор беззеркальной фотокамеры Fujifilm X-T20</p><img src="//ixbt.video/export/thumb/fujifilm-x-t20-photo-camera-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164984"><p class="header">Обзор кинотеатрального DLP-проектора BenQ W11000 с эмуляцией разрешения 4К</p><img src="//ixbt.video/export/thumb/benq-w11000-onechip-dlp-4k-cinema-projector-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164982"><p class="header">AMD Ryzen Threadripper 1920Х и 1950X — тестирование 12-ядерного и 16-ядерного процессоров</p><img src="//ixbt.video/export/thumb/01120078.00_05_38_45.Still001.jpg" alt=""/></li>
<li data-ixbttv_id="164980"><p class="header">Обзор мини-ПК ECS Liva Z на базе процессора Apollo Lake</p><img src="//ixbt.video/export/thumb/ecs-liva-z-minipc-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164977"><p class="header">Самый лучший процессор, неудачи Microsoft, гибкие наушники Samsung</p><img src="//ixbt.video/export/thumb/00_01_45_03.Still005.jpg" alt=""/></li>
<li data-ixbttv_id="164976"><p class="header">Обзор цветного МФУ Xerox VersaLink C405 для малых и средних офисов</p><img src="//ixbt.video/export/thumb/xerox-versalink-c405-mfp-cover.jpg" alt=""/></li>

                </ul>
              </div>
            </div>



            <div class="b-block">
              




      <div class="bn1">1212</div>
                                              </div>
            <div class="b-block b-block__tagscloud b-lined-title"><h3 class="lined">Теги</h3><div class="tagscloud-container"><a href="/tag/amazon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15px">Amazon </span></a><a href="/tag/amd/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 30.5px">AMD </span></a><a href="/tag/apple/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 41px">Apple </span></a><a href="/tag/asus/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19.5px">Asus </span></a><a href="/tag/canon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16.5px">Canon </span></a><a href="/tag/gigabyte/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Gigabyte </span></a><a href="/tag/google/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 22px">Google </span></a><a href="/tag/htc/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15px">HTC </span></a><a href="/tag/huawei/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19px">Huawei </span></a><a href="/tag/intel/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 25px">Intel </span></a><a href="/tag/iphone/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19.5px">iPhone </span></a><a href="/tag/lenovo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16.5px">Lenovo </span></a><a href="/tag/lg/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 24.5px">LG </span></a><a href="/tag/meizu/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19.5px">Meizu </span></a><a href="/tag/microsoft/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18.5px">Microsoft </span></a><a href="/tag/moto/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18px">Moto </span></a><a href="/tag/msi/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15px">MSI </span></a><a href="/tag/nikon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18px">Nikon </span></a><a href="/tag/nokia/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18.5px">Nokia </span></a><a href="/tag/nvidia/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">NVIDIA </span></a><a href="/tag/oled/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">OLED </span></a><a href="/tag/oneplus/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19px">OnePlus </span></a><a href="/tag/qualcomm/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17.5px">Qualcomm </span></a><a href="/tag/radeon rx vega/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">Radeon RX Vega </span></a><a href="/tag/samsung/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 50px">Samsung </span></a><a href="/tag/sharp/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Sharp </span></a><a href="/tag/sony/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 20.5px">SONY </span></a><a href="/tag/tesla/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">Tesla </span></a><a href="/tag/toshiba/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19.5px">Toshiba </span></a><a href="/tag/vega/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Vega </span></a><a href="/tag/vivo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Vivo </span></a><a href="/tag/western digital/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">Western Digital </span></a><a href="/tag/xiaomi/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 27.5px">Xiaomi </span></a><a href="/tag/авто/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18px">авто </span></a><a href="/tag/электротранспорт/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">электротранспорт </span></a></div></div>

            <!-- Календарь -->
<div class="b-lined-title">
	<h3 style="margin-left: 5px;" class="lined">Календарь</h3>
</div>
	<div class="claendar_inner">
		<div class="calendar_box">
			<!--			<div class="cal_left">
				<a href="/news/2017/07/30/">
					<img title="Предыдущий месяц" alt="Предыдущий месяц" src="/pic/news/calendar/left.gif" height="20" width="19">
				</a>
			</div>
			 -->
			<div class="cal_center">август</div>
			<!-- -->
			<div class="cal_days">
				<div class="cal_day_of_week">Пн</div>
				<div class="cal_day_of_week">Вт</div>
				<div class="cal_day_of_week">Ср</div>
				<div class="cal_day_of_week">Чт</div>
				<div class="cal_day_of_week">Пт</div>
				<div class="cal_day_of_week">Сб</div>
				<div class="cal_day_of_week">Вс</div>
			</div>
			<div class="cl"></div>
			<div class="cal_days">
								<span class="cal_day"></span>
																									<a class="cal_day" title="Новости высоких технологий за 01.08.2017" href="/news/2017/08/01/">1</a>
																																<a class="cal_day" title="Новости высоких технологий за 02.08.2017" href="/news/2017/08/02/">2</a>
																																<a class="cal_day" title="Новости высоких технологий за 03.08.2017" href="/news/2017/08/03/">3</a>
																																<a class="cal_day" title="Новости высоких технологий за 04.08.2017" href="/news/2017/08/04/">4</a>
																																<a class="cal_day" title="Новости высоких технологий за 05.08.2017" href="/news/2017/08/05/">5</a>
																																<a class="cal_day" title="Новости высоких технологий за 06.08.2017" href="/news/2017/08/06/">6</a>
																																<a class="cal_day" title="Новости высоких технологий за 07.08.2017" href="/news/2017/08/07/">7</a>
																																<a class="cal_day" title="Новости высоких технологий за 08.08.2017" href="/news/2017/08/08/">8</a>
																																<a class="cal_day" title="Новости высоких технологий за 09.08.2017" href="/news/2017/08/09/">9</a>
																																<a class="cal_day" title="Новости высоких технологий за 10.08.2017" href="/news/2017/08/10/">10</a>
																																<a class="cal_day" title="Новости высоких технологий за 11.08.2017" href="/news/2017/08/11/">11</a>
																																<a class="cal_day" title="Новости высоких технологий за 12.08.2017" href="/news/2017/08/12/">12</a>
																																<a class="cal_day" title="Новости высоких технологий за 13.08.2017" href="/news/2017/08/13/">13</a>
																																<a class="cal_day" title="Новости высоких технологий за 14.08.2017" href="/news/2017/08/14/">14</a>
																																<a class="cal_day" title="Новости высоких технологий за 15.08.2017" href="/news/2017/08/15/">15</a>
																																<a class="cal_day" title="Новости высоких технологий за 16.08.2017" href="/news/2017/08/16/">16</a>
																																<a class="cal_day" title="Новости высоких технологий за 17.08.2017" href="/news/2017/08/17/">17</a>
																																<a class="cal_day" title="Новости высоких технологий за 18.08.2017" href="/news/2017/08/18/">18</a>
																																<a class="cal_day" title="Новости высоких технологий за 19.08.2017" href="/news/2017/08/19/">19</a>
																																<a class="cal_day" title="Новости высоких технологий за 20.08.2017" href="/news/2017/08/20/">20</a>
																																<a class="cal_day" title="Новости высоких технологий за 21.08.2017" href="/news/2017/08/21/">21</a>
																																<a class="cal_day" title="Новости высоких технологий за 22.08.2017" href="/news/2017/08/22/">22</a>
																																<a class="cal_day" title="Новости высоких технологий за 23.08.2017" href="/news/2017/08/23/">23</a>
																																<a class="cal_day" title="Новости высоких технологий за 24.08.2017" href="/news/2017/08/24/">24</a>
																																<a class="cal_day" title="Новости высоких технологий за 25.08.2017" href="/news/2017/08/25/">25</a>
																																<a class="cal_day" title="Новости высоких технологий за 26.08.2017" href="/news/2017/08/26/">26</a>
																																<a class="cal_day" title="Новости высоких технологий за 27.08.2017" href="/news/2017/08/27/">27</a>
																																<a class="cal_day" title="Новости высоких технологий за 28.08.2017" href="/news/2017/08/28/">28</a>
																																<a class="cal_day" title="Новости высоких технологий за 29.08.2017" href="/news/2017/08/29/">29</a>
																									<a class="cal_day selected" title="Новости высоких технологий за 30.08.2017" href="/news/2017/08/30/">30</a>
																										<span class="cal_day">31</span>
																			<div class="cl"></div>
			</div>
			<div class="cl cal_spacer"></div>
			<!--<div>
								<div class="cal_left">
					<a href="/news/2016/08/30/">
						<img title="Предыдущий год" alt="Предыдущий год" src="/pic/news/calendar/left.gif" height="20" width="19">
					</a>
				</div>
								<div class="cal_center">2017</div>
							</div>-->

		</div>
	</div>

<!-- Конец: Календарь -->


          </div>
        </div>
      </div>
    </div>


    <div class="b-content b-content__pagebottom">
      <div class="b-content--wrapper">
        <div class="b-block block__recommend b-lined-title">
          <h3 class="lined">Рекомендуем почитать</h3>
          <div class="recommend_item-container">
			     <script id="RbpF-jr6ucsxrn5-">if (window.relap) window.relap.ar('RbpF-jr6ucsxrn5-');</script>
          </div>
        </div>
      </div>
    </div>
    <div class="b-content b-content__footer">
		      <div class="b-footer">
        <div class="b-block block__prefooter">
          <div class="b-content--wrapper">
            <!-- brand -->
            




          <div class="bn1 desktop-show" >997</div>
                                                    </div>
        </div>


        <div class="b-block block__describe">
          <div class="b-content--wrapper">
            <div class="left">
              <p class="title">Подпишитесь на нас:</p>
              <ul class="social-describe">
                <li><a href="https://vk.com/ixbt_official" class="btn btn-round btn-round__social"><i class="icon icon-soc-vk"></i></a></li>
                <li><a href="https://www.facebook.com/iXBTcom" class="btn btn-round btn-round__social"><i class="icon icon-soc-fb"></i></a></li>
                <li><a href="https://twitter.com/ixbtcom" class="btn btn-round btn-round__social"><i class="icon icon-soc-tw"></i></a></li>
              </ul>
            </div>
            <div class="right">
              <p class="title">Подписка на новости и конкурсы:</p>
              <div class="describe-form">
                <form>
                  <input type="text" name="email" maxlength="200" placeholder="Адрес электронной почты"/>
                  <input type="submit" value="Подписаться" class="btn btn-default"/>
                </form>
                <p><a href="http://www.ixbt.com/maillist.shtml">Все подписки</a></p>
              </div>
            </div>
          </div>
        </div>




        <div class="b-block block__footer">
          <div class="b-content--wrapper">
            <div class="g-grid">
              <div class="g-grid_column g-grid_column__4">
                <div class="s-logo"><i class="icon icon-logo_ixbt"> </i></div>
                <p class="copy opacity">Copyright &copy; 1997—2016.</p><a href="http://www.ixbt.com/about.shtml" class="about">О сайте</a>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Наши проекты</div>
                  <ul class="small">
                    <li><a href="http://www.ixbt.com/">ixbt.com</a></li>
                    <li><a href="http://forum.ixbt.com/">Конференция</a></li>
                    <li><a href="http://ixbt.live/">Live</a></li>
                    <li><a href="http://ixbt.photo/">Фото</a></li>
                    <li><a href="http://ixbt.video/">Видео</a></li>
                  </ul>
                  <ul class="small">
                    <li><a href="http://gametech.ru/">Gametech</a></li>
                    <li><a href="http://ixbt.market/">Market</a></li>
                    <li><a href="http://komok.com/">Komok</a></li>
                    <li><a href="http://prosound.ixbt.com/">Prosound</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Полезные ссылки</div>
                  <ul>
                    <li><a href="http://www.ixbt.com/pr/usage-stats.html">Статистика</a></li>
                    <li><a href="http://www.ixbt.com/sitemap.shtml">Карта сайта</a></li>
                    <li><a href="http://www.ixbt.com/news/search/">Поиск</a></li>
                    <li><a href="http://www.ixbt.com/export.shtml">Экспорт данных</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Связь с администрацией</div>
                  <ul>
                    <li><a href="http://www.ixbt.com/reklama.shtml">Реклама и пиар</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__2">
                <div class="s-18plus"><i class="icon icon-mature"></i></div>
              </div>
            </div>
            <p class="opacity">Нашли ошибку? Выделите текст и нажмите Shift+Enter.</p>
          </div>
        </div>
      </div>
      <div class="b-footer__mobile">
        <div class="b-footer__mobile--wrapper">
          <div class="footer-top">       
                      </div>
          <div class="footer-bottom">
            <ul>
              <li><a href="#">Главная</a></li>
              <li><a href="#">Полная версия сайта</a></li>
            </ul>
            <p class="copy">Copyright &copy; 1997-2017</p><a href="#" class="logo"><i class="icon icon-logo_ixbt"></i></a>
          </div>
        </div>
      </div>

    </div>
    
<!--<script src="http://forum.ixbt.com/login.js"></script>-->
<script type="text/javascript" src="/site2/resources/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/functions.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/cookies.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/ixbit_tv.js"></script>
<script src="https://unpkg.com/simplebar@latest/dist/simplebar.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/plugins.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/kocmoc.js"></script>
    <script type="text/javascript" src="/site2/resources/javascript/social-likes.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.js"></script>

<script type="text/javascript">var noAjaxAutoLoad = false;</script>
<script type="text/javascript" src="//cmt.ixbt.com/js/comments/commentsTags.js" charset="UTF-8"></script>
<script type="text/javascript" src="//cmt.ixbt.com/js/comments/comments.js" charset="UTF-8"></script>
<script src="//forum.ixbt.com/login.js"></script>
    <script type="text/javascript">

        /*
        window.cont = '.bn1';
        (function getPlaces(){            
            var ajax = function(o, selector) {    
                if (o.data.place_id === null) return false;

                return $.ajax({
                    url: o.url,
                    dataType: 'text',
                    data: o.data,
                    cache: false,
                    success: function(response){
                        o.callback(response, selector);
                    }
                });    
            };

            var o = {
                url: '/cgi-bin/banqs.cgi',
                data: null,
                callback: function(response, selector){                                        
                    selector.empty().append(response);
                }
            };

            var selector = $(window.cont);

            for (var i = 0; selector.length > i; i++) {
                var current = $(selector[i]);
                
                o.data = {
                    place_id: current.text() || null
                }

                ajax(o, current);
            };
        }());   */
    </script>
<script type="text/javascript">var divclass="bn1";</script>
<script src="/site2/resources/javascript/multyadv.js"></script> 
    <script type="text/javascript" src="//www.ixbt.com/live/plugins/ixbtcomments/templates/skin/default/js/iframeresizer/iframeResizer.min.js"></script>
    <script type="text/javascript" src="//www.ixbt.com/live/custom/scripts/"></script>
    <script type="text/javascript">
      // document.addEventListener('DOMContentLoaded', function()
      // {
      //   var page_id = 'ixbt_news_210729';
      //   init_iframe(page_id);
      // });
    </script>
  </body>
</html>