<!DOCTYPE html>
<html lang="ru">
	<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="initial-scale=1"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta property="relap:article" content="false">
    <link rel="stylesheet" href="/site2/resources/css/style.css?v=1"/>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700,700italic,400italic,300italic&amp;subset=latin,cyrillic"/>
		<title>Китайские производители отгрузят почти 200 млн смартфонов в четвертом квартале 2017</title>

		<meta name="keywords" content="Huawei, Xiaomi" />
		<meta name="description" content="По оценке Digitimes Research, поставки смартфонов китайcких производителей в четвертом квартале этого года составят 199,1 млн единиц. По сравнению с предыдущим кварталом, когда было отгружено 179,2 млн смартфонов, рост поставок составит 11,1%." />
		<meta name="title" content="Китайские производители отгрузят почти 200 млн смартфонов в четвертом квартале 2017" />
		<link rel="canonical" href="//www.ixbt.com/news/2017/11/07/kitajskie-proizvoditeli-otgruzjat-pochti-200-mln-smartfonov-v-chetvertom-kvartale-2017.html" />

		<meta property="og:title" content="Китайские производители отгрузят почти 200 млн смартфонов в четвертом квартале 2017"/>
		<meta property="og:image" content="https://www.ixbt.com/short/images/2017/Nov/huawei-xiaomi.jpg"/>
		<meta property="og:site_name" content="iXBT.com"/>
		<meta property="og:type" content="article"/>
		<meta property="og:description" content="По оценке Digitimes Research, поставки смартфонов китайcких производителей в четвертом квартале этого года составят 199,1 млн единиц. По сравнению с предыдущим кварталом, когда было отгружено 179,2 млн смартфонов, рост поставок составит 11,1%."/>
		<meta property="og:url" content="https://www.ixbt.com/news/2017/11/07/kitajskie-proizvoditeli-otgruzjat-pochti-200-mln-smartfonov-v-chetvertom-kvartale-2017.html"/>

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@ixbtcom">
		<meta name="twitter:title" content="Китайские производители отгрузят почти 200 млн смартфонов в четвертом квартале 2017">
		<meta name="twitter:description" content="По оценке Digitimes Research, поставки смартфонов китайcких производителей в четвертом квартале этого года составят 199,1 млн единиц. По сравнению с предыдущим кварталом, когда было отгружено 179,2 млн смартфонов, рост поставок составит 11,1%.">
		<meta name="twitter:image" content="https://www.ixbt.com/short/images/2017/Nov/huawei-xiaomi.jpg">


		<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
		<link rel="icon" type="image/ico" href="/favicon.ico" />
    <script type="text/javascript" src="/js/jquery/jquery-1.10.1.min.js"></script>
<script type="text/javascript" async src="//relap.io/api/v6/head.js?token=A-WcHO5qRbhFhYCF"></script>
        
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TL6BLW');</script>
    <!-- End Google Tag Manager -->

    
	</head>



<body>


                        <!--<div class="bn1">1220</div>-->
<div class="pixel-hide">
                <!-- F:125027:1510520340 --><div class="clickable_zone"><a target="_blank" rel="nofollow" href="//www.ixbt.com/cgi-bin/click_i.cgi?id=125027&pg=1220"></a></div>
<div class="clickable_zone_right"><a target="_blank" rel="nofollow" href="//www.ixbt.com/cgi-bin/click_i.cgi?id=125027&pg=1220"></a></div>
<div class="clickable_zone_left"><a target="_blank" rel="nofollow" href="//www.ixbt.com/cgi-bin/click_i.cgi?id=125027&pg=1220"></a></div>
<img class="mobile-pic" src="/branding/regard/delivery-m-sep17.jpg">
<style>
    .clickable_zone_left > a, .clickable_zone_right > a { top: 335px; }
    body {
        background-image: url(/branding/regard/delivery-sep17.jpg);
        background-color: #ffffff;
    }
    .clickable_zone > a { height: 335px; }
    .b-content__breadcrumbs { margin-top: 260px!important; }
    @media screen and (max-width:768px) { .b-content__breadcrumbs { margin-top:0px!important; }}
body,body.is_index{background-position-y:25px}body{background-repeat:no-repeat;background-position:center top}body .b-ad .ad-left,body .b-ad .ad-right,body .b-ad .ad-top{position:absolute;z-index:0;top:125px}body .b-ad .ad-top{left:0;right:0;height:295px;z-index:2}body .b-ad .ad-left{left:0;bottom:0;width:50%}body .b-ad .ad-right{right:0;bottom:0;width:50%}body .b-block.block__prefooter{margin-top:0;border-top:none}body.is_index .b-ad .ad-left,body.is_index .b-ad .ad-right,body.is_index .b-ad .ad-top{top:25px}body.is_index .b-content{padding:1px 0}body.is_index .b-content__pagecontent{width:1090px;margin:0 auto;padding:0 10px;background:#fff;position:relative;z-index:10}body.is_index .b-content__uppermenu{padding:0;background:0 0}body.is_index .b-content__pagebottom{width:1090px;margin:0 auto;padding:1px 10px}body.is_index .b-mainmenu,body.is_index .b-mainmenu .mainmenu__wrapper{position:static}body.is_index .b-mainmenu .mainmenu--topline{position:relative;z-index:15}body.is_index .b-mainmenu .mainmenu--line{border:none}body.is_index .b-mainmenu .mainmenu--line .line__logo{bottom:-30px}body.is_index .b-mainmenu .mainmenu--line .line__menu{display:none}body.is_index .b-mainmenu .mainmenu--branding_helper{display:block;height:275px}body.is_index .b-rollers{background:#fff;margin:0 -10px;padding:10px}body.is_index .b-rollers .roller__item{border-top:1px solid #d9d9d9;position:relative;z-index:50}body .b-content__breadcrumbs,body .b-content__pagecontent{position:relative;z-index:10;background:#fff;max-width:1090px;margin:0 auto}body .b-content{padding:1px 0}body .b-content__pagecontent{padding:0 10px}body .b-content__breadcrumbs{padding:15px 0 15px 20px}body .b-content__uppermenu{background:0 0!important;padding:0}body .b-content__uppermenu .mainmenu--line{background:#fff}body .__mainmenu{background:0 0}body .b-content__pagebottom{max-width:1090px;margin:0 auto;padding:1px 10px}
</style>
</div>
        <!-- #include virtual="/cgi-bin/banqs.cgi?place_id=1220&u=1" -->
    
                                        <div class="b-content b-content__uppermenu"><!-- menu -->

<div class="b-mainmenu __mainmenu">
        <div class="mainmenu__wrapper"> 
          <div class="mainmenu--topline">
            <ul class="topline__left">               
                    <li><a href="//forum.ixbt.com">Конференция</a>
                    </li>
                    <li><a href="//live.ixbt.com">Live!</a>
                    </li>
                    <li><a href="//market.ixbt.com">Каталог</a>
                    </li>
                    <li><a href="//gametech.ru">Gametech</a>
                    </li>
                    <li><a href="//ixbt.photo">Фото</a>
                    </li>
                    <li><a href="//komok.com">Komok</a>
                    </li>
                    <li><a href="//ixbt.market">Market</a>
                    </li>
                    <li><a href="//prosound.ixbt.com">Prosound</a>
                    </li>
            </ul>
            <ul class="topline__right" id="auth_top_block2">
                    <li><a href="javascript: void(0);" class="login_button">Войти</a></li>
                    <li><a href="javascript: void(0);" class="login_button">Регистрация</a></li>
            </ul>
          </div>
          <div class="mainmenu--line">
            <div class="line__logo"><a href="/" class="w-logo"> <i class="icon icon-logo_ixbt"></i></a></div>
            <div class="line__menu">
              <ul class="menu__mainmenu __mainmenu">
                      <li><a href="/" data-menuitem="reviews" class="">Обзоры</a>
                      </li>
                      <li><a href="/news/" data-menuitem="news" class="">Новости</a>
                      </li>
                      <!--
                      <li><a href="#" data-menuitem="guide" class="">Гиды по выбору</a>
                      </li>
                      <li><a href="#" data-menuitem="games" class="">Игры</a>
                      </li>
                      <li><a href="#" data-menuitem="live" class="">Live</a>
                      </li>
                      -->
              </ul>
                <ul class="menu__right" style="width: 60%; margin-top: 0px;">
                    <li style="width: 100%;">
                        <form action="//www.ixbt.com/news/search/" id="cse-search-box">
                            <div style="text-align: right; ">
                                <input type="hidden" name="cx" value="partner-pub-2944014748278485:43aq2mxbk7t">
                                <input type="hidden" name="cof" value="FORID:10">
                                <input type="hidden" name="ie" value="windows-1251">
                                <input type="text" name="q" size="50%" style="padding: 2px 6px;" placeholder="Введите текст для поиска....">
                                <button type="submit" name="sa" value="" class="btn-main-search" style="position: relative;">
                                    <i class="icon icon-search"></i>
                                </button>
                            </div>
                        </form>
                    </li>
                </ul>
              <ul class="menu__right">
                      <li><a href="#"><i class="glyphicon-search"></i></a></li>
                      <li><a href="#"><i class="glyphicon-gear"></i></a></li>
                      <li><a href="#"><i class="glyphicon-question-sign"></i></a></li>
              </ul>
            </div>
          </div>
          <div class="mainmenu--rollers">
            <div class="b-rollers">
                    <div data-menu="reviews" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                          <div class="roller--slider">
                            <ul data-slider="menuslider" class="__slider">
                              <li>
                                                              <div class="roller--slider__item">
                                  <a href="/td/apple-watch-series-3.html">
                                    <div class="image"><img src="/img//00/02/02/06/meta/apple-watch-series-3-sm.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Apple Watch Series 3:<a href="/td/apple-watch-series-3.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">8</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/editorial/itogi-2k17-10.html">
                                    <div class="image"><img src="/img//00/02/03/04/meta/7107518993.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>iТоги 2017/10:<a href="/editorial/itogi-2k17-10.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">1</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/cpu/fractal-design-celsius-s24.html">
                                    <div class="image"><img src="/img/00/02/02/43/meta/fractal-design-celsius-s24-sm.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Система жидкостного охлаждения Fractal Design Celsius S24:<a href="/cpu/fractal-design-celsius-s24.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">7</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/mainboard/msi-z370-godlike-gaming.html">
                                    <div class="image"><img src="/img/00/02/02/14/meta/msi-z370-godlike-gaming-sm.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Материнская плата MSI Z370 Godlike Gaming:<a href="/mainboard/msi-z370-godlike-gaming.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">5</span></a></p>
                                    </div>
                                  </a>
                                </div>
                              </li><li>                                                              <div class="roller--slider__item">
                                  <a href="/mobile/samsung-galaxy-note8.html">
                                    <div class="image"><img src="/img//00/02/02/59/meta/samsung-galaxy-note8-sm.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Смартфон Samsung Galaxy Note 8<a href="/mobile/samsung-galaxy-note8.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">101</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/mobile/apple-iphone-x.html">
                                    <div class="image"><img src="/img/00/02/02/78/meta/apple-iphone-x-sm.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Смартфон Apple iPhone X:<a href="/mobile/apple-iphone-x.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">202</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/digimage/sony-a6500.html">
                                    <div class="image"><img src="/img//00/02/02/77/meta/front-sm.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Системная беззеркальная камера Sony &#x3b1;6500 прем&hellip;<a href="/digimage/sony-a6500.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">28</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/multimedia/microlab-t964bt.html">
                                    <div class="image"><img src="/img//00/02/00/68/meta/microlab-t964bt-sm.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Беспроводные наушники с микрофоном Microlab T964BT:<a href="/multimedia/microlab-t964bt.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">9</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                          </li>
                            </ul>
                          </div>
                        <div class="roller--links">
                          <ul>
                                  <li><a href="/3dv/">ВИДЕОКАРТЫ И МОНИТОРЫ</a></li>
                                  <li><a href="/supply/">Корпуса БП ИБП</a></li>
                                  <li><a href="/platform/">Платформа ПК</a></li>
                                  <li><a href="/projector/">ПРОЕКТОРЫ И ТВ</a></li>
                                  <li><a href="/ds/"> HI-FI И МУЛЬТИМЕДИА</a></li>
                                  <li><a href="/sw/">ПРОГРАММЫ</a></li>
                                  <li><a href="/mobilepc/">НОУТБУКИ И ПЛАНШЕТЫ</a></li>
                                  <li><a href="/md/">МОБИЛЬНЫЕ </a></li>
                                  <li><a href="/printers/">ПРИНТЕРЫ И ПЕРИФЕРИЯ</a></li>
                                  <li><a href="/ch/">БЫТОВАЯ ТЕХНИКА</a></li>
                                  <li><a href="/data/">НОСИТЕЛИ ИНФОРМАЦИИ</a></li>
                                  <li><a href="/medium/">IT СРЕДА</a></li>
                                  <li><a href="/maclife/">MAC LIFE</a></li>
                                  <li><a href="/nw/">СЕТИ И СЕРВЕРЫ</a></li>
                                  <li><a href="/dp/">ФОТО</a></li>
                                  <li><a href="/dv/">ВИДЕО </a></li>
                                  <li><a href="/ca/">АВТО </a></li>
                          </ul>
                        </div>
                        <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>
                    <div data-menu="news" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                          <ul data-slider="menuslider" class="__slider">
                            <li>

                                                              <div class="roller--slider__item">
                                  <a href="/news/2017/11/07/intel-gpu-amd-1536-4.html">
                                    <div class="image"><img src="/short/images/2017/Nov/WoBTlEaCCnYNSwjg.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Гибридные процессоры Intel получат GPU AMD с 1536 потоков...<a href="/news/2017/11/07/intel-gpu-amd-1536-4.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">19</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/11/07/techinsights-apple-iphone-x.html">
                                    <div class="image"><img src="/short/images/2017/Nov/11_008.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Специалисты TechInsights подсчитали стоимость компонентов...<a href="/news/2017/11/07/techinsights-apple-iphone-x.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">52</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/11/06/broadcom-qualcomm-130.html">
                                    <div class="image"><img src="/short/images/2017/Nov/11_007.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Broadcom предлагает за все акции Qualcomm 130 млрд долларов<a href="/news/2017/11/06/broadcom-qualcomm-130.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">22</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/11/06/intel-core-h-amd-hbm2.html">
                                    <div class="image"><img src="/short/images/2017/Nov/43432_002.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Intel представила мобильные процессоры Core H с графическ...<a href="/news/2017/11/06/intel-core-h-amd-hbm2.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">150</span></a></p>
                                    </div>
                                  </a>
                                </div>
                              </li><li>                                                              <div class="roller--slider__item">
                                  <a href="/news/2017/11/06/asrock-c3758d4i-4l-13-sata-6-gigabit-ethernet.html">
                                    <div class="image"><img src="/short/images/2017/Nov/11_006.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Системная плата ASRock C3758D4I-4L оснащена 13 портами SA...<a href="/news/2017/11/06/asrock-c3758d4i-4l-13-sata-6-gigabit-ethernet.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">17</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/11/06/7artisans-35-f-1-2.html">
                                    <div class="image"><img src="/short/images/2017/Nov/11_005.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>7Artisans скоро выпустит объектив с фокусным расстоянием ...<a href="/news/2017/11/06/7artisans-35-f-1-2.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">4</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/11/06/samsung-galaxy-note8-iphone.html">
                                    <div class="image"><img src="/short/images/2017/Nov/screen-shot-2017-11-05-at-6-32-13-pm-2_002.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Samsung опубликовала рекламный ролик Galaxy Note8, в кото...<a href="/news/2017/11/06/samsung-galaxy-note8-iphone.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">122</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/11/05/google-pixel-2-xl.html">
                                    <div class="image"><img src="/short/images/2017/Nov/11_004.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Google Pixel 2 XL заряжается медленнее, чем мог бы<a href="/news/2017/11/05/google-pixel-2-xl.html#comments" rel="nofollow" class="comments_link"><span class="b-num ">57</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                        </li>
                          </ul>
                        </div>
                                              </div>
                    </div>
                    <!--
                    <div data-menu="guide" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                              <ul data-slider="menuslider" class="__slider">
                                <li>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года<span class="b-num ">487</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                            <div class="text">
                                              <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                            <div class="text">
                                              <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                            <div class="text">
                                              <p>Большой фото и видео тест портретного режима iPhone 7plus<span class="b-num ">4</span></p>
                                            </div></a></div>
                                </li>
                                <li>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                            <div class="text">
                                              <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                            <div class="text">
                                              <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                            </div></a></div>
                                </li>
                              </ul>
                          </div>
                          <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>
                    <div data-menu="games" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                                <ul data-slider="menuslider" class="__slider">
                                  <li>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года<span class="b-num ">487</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                              <div class="text">
                                                <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                              <div class="text">
                                                <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                              <div class="text">
                                                <p>Большой фото и видео тест портретного режима iPhone 7plus<span class="b-num ">4</span></p>
                                              </div></a></div>
                                  </li>
                                  <li>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                              <div class="text">
                                                <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num ">15</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                              <div class="text">
                                                <p>SSD накопитель WD My book на 512 Гб<span class="b-num ">6</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num ">487</span></p>
                                              </div></a></div>
                                  </li>
                                </ul>
                            </div>
                        </div>
                        <div class="roller--links">
                          <ul>
                                  <li><a href="#">Видеокарты</a></li>
                                  <li><a href="#">Корпуса БП ИБП</a></li>
                                  <li><a href="#">Платформа ПК</a></li>
                                  <li><a href="#">Ноутбуки</a></li>
                                  <li><a href="#">Планшеты</a></li>
                                  <li><a href="#">Сотовые</a></li>
                                  <li><a href="#">Звук</a></li>
                                  <li><a href="#">Принтеры</a></li>
                                  <li><a href="#">Бытовая техника</a></li>
                                  <li><a href="#">Носители информации</a></li>
                                  <li><a href="#">Сети и серверы</a></li>
                                  <li><a href="#">Фото</a></li>
                                  <li><a href="#">Видео</a></li>
                                  <li><a href="#">Авто</a></li>
                                  <li><a href="#">Мобильные</a></li>
                                  <li><a href="#">3Д-Видео и мониторы</a></li>
                                  <li><a href="#">Hi-fi и мультимедиа</a></li>
                                  <li><a href="#">Onroad</a></li>
                          </ul>
                        </div>
                        <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>   -->               
            </div>
          </div>
        </div>
      </div>
      <div class="b-mainmenu__mobile">
        <div class="mainmenu__container">
          <div class="container__left"><a href="#" class="menu __menucaller"><i class="icon icon-burger"></i></a><a href="/" class="logo"><i class="icon icon-logo_ixbt"></i></a></div>
          <div class="container__right"><a href="http://www.ixbt.com/news/search/" class="search"><i class="icon icon-search"></i></a><a href="#" class="logout login_button"><i class="icon icon-arrow_square_right"></i></a></div>
        </div>
        <div class="mainmenu__list __menulist">
          <ul class="list">
            <li><a href="/news/">Новости</a></li>
            <li><a href="/3dv/">Видеокарты и мониторы</a></li>
            <li><a href="/supply/">Корпуса БП ИБП</a></li>
            <li><a href="/platform/">Платформа ПК</a></li>
            <li><a href="/projector/">Проекторы ТВ</a></li>
            <li><a href="/ds/"> HI-FI и мультимедиа</a></li>
            <li><a href="/sw/">Программы</a></li>
            <li><a href="/mobilepc/">Ноутбуки и планшеты</a></li>
            <li><a href="/md/">Мобильные</a></li>
            <li><a href="/printers/">Принтеры и периферия</a></li>
            <li><a href="/ch/">Бытовая техника</a></li>
            <li><a href="/data/">Носители информации</a></li>
            <li><a href="/medium/">IT среда</a></li>
            <li><a href="/maclife/">Mac Life</a></li>
            <li><a href="/nw/">Сети и серверы</a></li>
            <li><a href="/dp/">Фото</a></li>
            <li><a href="/dv/">Видео </a></li>
            <li><a href="/ca/">Авто</a></li>

          </ul>
        </div>
      </div>
</div>

    <div class="b-content b-content__breadcrumbs">
      <div class="b-content--wrapper">
        <ul>
          <li><a href="/">На главную</a></li>
          <li><a href="/news/">Новости</a></li>
          <li><a href="/news/2017/11/07/">07 ноября 2017</a></li>
        </ul>
      </div>
    </div>
    <div class="b-content b-content__pagecontent" itemscope itemtype="http://schema.org/Article">
	   <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ixbt.com/short/images/2017/Nov/huawei-xiaomi.jpg" />
      <meta itemprop="contentUrl" content="https://www.ixbt.com/short/images/2017/Nov/huawei-xiaomi.jpg" />
      <meta itemprop="width" content="600" />
      <meta itemprop="height" content="300" />
     </span>
     <meta name="thumbnail" content="https://www.ixbt.com/short/images/2017/Nov/huawei-xiaomi.jpg" />

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo image" itemscope itemtype="https://schema.org/ImageObject">
                <img style="display: none;" itemprop="url contentUrl" src="https://www.ixbt.com/pic/articles/logo.png" />
                <meta itemprop="width" content="113" />
                <meta itemprop="height" content="61" />
            </div>
            <meta itemprop="name" content="iXBT.com - новости и обзоры IT" />
            <meta itemprop="address" content="115201, Москва, Каширское шоссе, д. 22 кор. 3 стр. 2;" />
            <meta itemprop="telephone" content="+7(499)519-00-95 " />
        </div>


      <div class="b-content--wrapper">
        <div class="g-grid">
          <div class="g-grid_column g-grid_column__big">
            <div class="b-article">
              <div class="b-article__header">
                <h1 itemprop="name">Китайские производители отгрузят почти 200 млн смартфонов в четвертом квартале 2017</h1>
                <meta itemprop="headline" content="Китайские производители отгрузят почти 200 млн смартфонов в четвертом квартале 2017" />
              </div>

              <div class="b-article__tags">
                  <div class="b-article__bottom-nav header-nav-single">
                      <a href="/news/2017/11/07/google-assistant-nauchilsja-raspoznavat-muzyku-.html" data-gotopage="left" class="__gotopage"><i class="icon icon-bold_arrow_left"></i></a><span class="__oshotkey">Ctrl</span><a href="/news/2017/11/07/partnjor-apple-nameren-narastit-proizvodstvennye-moshnosti-po-vypusku-smartfonov-v-indii.html" data-gotopage="right" class="__gotopage"><i class="icon icon-bold_arrow_right"></i></a>
                  </div>
              	                <p>Теги: <a href="/tag/huawei/">Huawei</a>, <a href="/tag/xiaomi/">Xiaomi</a></p>
                                                <p>Источник: <a href="http://www.digitimes.com/news/a20171107PD209.html">DigiTimes</a></p>
                                              </div>
                            <div class="b-block">
                  <!-- banner -->
                
        <div class="bn1 desktop-show">1174</div>
                                                                              </div>
              <div class="b-article__content" itemprop="articleBody">
				<P>По оценке Digitimes Research, поставки смартфонов китайcких производителей в четвертом квартале этого года составят 199,1 млн единиц. По сравнению с предыдущим кварталом, когда было отгружено 179,2 млн смартфонов, рост поставок составит 11,1%.</P>
<P>В третьем квартале этого года поставки были на 20,8% больше, чем во втором, но на 0,4% меньше, чем было зафиксировано в третьем квартале прошлого года. Лидером была компания Huawei с результатом около 40 млн смартфонов. Второе место заняла Xiaomi Technology, которая отгрузила 23 млн смартфонов. В пятерке также оказались Oppo, Vivo и Lenovo.</P>
<div align="center"><img src="//www.ixbt.com/short/images/2017/Nov/huawei-xiaomi.jpg" border="0" width="600" height="300" alt="Китайские производители отгрузят почти 200 млн смартфонов в четвертом квартале 2017"> </div>
<P>Дальнейшее увеличение продаж объясняют ростом спроса на внутреннем рынке, а также ежегодный сезон рождественских продаж, когда пользователи отправляются за подарками для себя и своих близких.</P>
			  </div>




<!--               <div class="b-block block__grats">
                <h3>Благодарности </h3>
                <table>
                  <tr>
                    <td>
                      <p>Вакуумный упаковщик <a href="#">Status SV2000</a><br/>предоставлен для тестирования компанией</p>
                    </td>
                    <td><img src="/news/temp_data/article_grats_logo_0.jpg" alt=""/></td>
                  </tr>
                  <tr>
                    <td>
                      <p>В тестах использованы кухонные ножи <a href="#">Zwilling J.A. Henckels </a><br/>предоставленные компаниейкомпанией</p>
                    </td>
                    <td><img src="/news/temp_data/article_grats_logo_1.jpg" alt=""/></td>
                  </tr>
                </table>
              </div> -->
			 <meta itemprop="datePublished" content="2017-11-07" />
              <div class="b-article__bottom">
                <div class="b-article__bottom--left">
                  <div class="social-likes">
                  	<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
                  	<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
                  	<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
                  	<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
                  </div>
                  <div class="b-article__bottom-author">
                    <p class="date">7 ноября 2017 Г.</p>
                      <p class="date">13:34</p>
                    <!--<p class="photo"><img src="/site2/resources/../temp_data/article_author_small.png" alt=""/></p>-->
                    <p class="author"><a title="Автор" href="mailto:jin@ixbt.com" class="author"><span itemprop="author" itemscope itemtype="  http://schema.org/Person"><span itemprop="name">Jin</span></span></a></p>
                  </div>
                </div>

                <div class="b-article__bottom--right">
                <!-- <div class="b-article__bottom-rate">
                    <a href="javascript:void(0);" data-newsid="212489" class="icon_vote_minus"><i class="icon icon-minus"></i></a>
                    <a href="javascript:void(0);"><i class="icon icon-question_white_thin"><span id="nrv_212489"></span></i></a>
                    <a href="javascript:void(0);" data-newsid="212489"><i class="icon icon-plus"></i></a>
                  </div>-->

                  <div class="b-article__bottom-nav">
                    <a href="/news/2017/11/07/google-assistant-nauchilsja-raspoznavat-muzyku-.html" data-gotopage="left" class="__gotopage"><i class="icon icon-bold_arrow_left"></i></a><span class="__oshotkey">Ctrl</span><a href="/news/2017/11/07/partnjor-apple-nameren-narastit-proizvodstvennye-moshnosti-po-vypusku-smartfonov-v-indii.html" data-gotopage="right" class="__gotopage"><i class="icon icon-bold_arrow_right"></i></a>
                  </div>



                    <div class="b-article__bottom-nav__mobile">
                        <a href="/news/2017/11/07/google-assistant-nauchilsja-raspoznavat-muzyku-.html" class="btn btn-middle"><i class="icon icon-bold_arrow_left"></i> Предыдущая</a><a href="/news/2017/11/07/partnjor-apple-nameren-narastit-proizvodstvennye-moshnosti-po-vypusku-smartfonov-v-indii.html" class="btn btn-middle">Следующая <i class="icon icon-bold_arrow_right"></i></a>
                    </div>
                </div>


              </div>
              <a name="comments"></a>
                            <div id="comments_area" data-page="ixn212489" data-url="//www.ixbt.com/news/2017/11/07/kitajskie-proizvoditeli-otgruzjat-pochti-200-mln-smartfonov-v-chetvertom-kvartale-2017.html"></div>
              

<!--               <div class="b-article__readmore b-lined-title">
                <h3 class="lined">Читайте также</h3>
                <p><a href="#">Тестирование в игре Tom Clancy’s The Division на бюджетных платформах ПК</a>: AMD APU A10-7860K против связки Intel Core i3-4160 плюс Nvidia GT 730<span class="b-num">6</span></p>
                <p><a href="#">The Witcher 3: Wild Hunt – Blood and Wine</a>: авторы собрали в дополнении всё лучшее, за что мы все полюбили The Witcher 3<span class="b-num">1</span></p>
                <p><a href="#">Выбираем сетевой накопитель для дома</a>: основные технические параметры и возможности программного обеспечения<span class="b-num">15</span></p>
              </div> -->
          	</div>
          	        <div class="b-block block__newslist b-lined-title">
                      <h3 class="lined">Все новости за сегодня</h3>
                                                                        <p><a href="/news/2017/11/07/liteon-ca3-m-2-1.html">Серия LiteOn CA3 включает твердотельные накопители типоразмера M.2 объемом до 1 ТБ</a>: Твердотельные накопители LiteOn CA3 поддерживают NVMe</p>
                                                                                                <p><a href="/news/2017/11/07/izza-rosta-prodazh-umnyh-chasov-apple-rasshirjaet-kolichestvo-partnjorov-zanimajushihsja-proizvodstvom-komponentov.html">Из-за роста продаж умных часов Apple расширяет количество партнёров, занимающихся производством компонентов</a>: Apple увеличивает количество поставщиков компонентов для Watch<a href="/news/2017/11/07/izza-rosta-prodazh-umnyh-chasov-apple-rasshirjaet-kolichestvo-partnjorov-zanimajushihsja-proizvodstvom-komponentov.html#comments" rel="nofollow" class="comments_link"><span class="b-num">12</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/xbox-one-x.html">Аналитики улучшают свои прогнозы относительно продаж консоли Xbox One X</a>: До конца года Microsoft продаст 1-1,5 млн консолей Xbox One X<a href="/news/2017/11/07/xbox-one-x.html#comments" rel="nofollow" class="comments_link"><span class="b-num">6</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/files-go-play-store-google-apple.html">Files Go — первый доступный в Play Store файловый менеджер Google, больше похожий на продукт Apple</a>: Файловый менеджер Google Files Go уже можно скачать<a href="/news/2017/11/07/files-go-play-store-google-apple.html#comments" rel="nofollow" class="comments_link"><span class="b-num">17</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/the-walt-disney-company-21st-century-fox.html">The Walt Disney Company может купить большую часть холдинга 21st Century Fox</a>: Большая часть 21st Century Fox может перейти к The Walt Disney Company </p>
                                                                                                <p><a href="/news/2017/11/07/partnjor-apple-nameren-narastit-proizvodstvennye-moshnosti-po-vypusku-smartfonov-v-indii.html">Партнёр Apple намерен нарастить производственные мощности по выпуску смартфонов в Индии</a>: Выручка Apple в Индии удвоилась<a href="/news/2017/11/07/partnjor-apple-nameren-narastit-proizvodstvennye-moshnosti-po-vypusku-smartfonov-v-indii.html#comments" rel="nofollow" class="comments_link"><span class="b-num">11</span></a></p>
                                                                                               <p><span class="active_icon">Китайские производители отгрузят почти 200 млн смартфонов в четвертом квартале 2017</span>: В третьем квартале этого года поставки были на 20,8% больше, чем во втором, но на 0,4% меньше, чем было зафиксировано в третьем квартале прошлого года</p>
                                                                                                <p><a href="/news/2017/11/07/google-assistant-nauchilsja-raspoznavat-muzyku-.html">Google Assistant научился распознавать музыку </a>: Распознавание музыки при помощи Google Assistant работает примерно по тому же принципу, что в Shazam или SoundHound<a href="/news/2017/11/07/google-assistant-nauchilsja-raspoznavat-muzyku-.html#comments" rel="nofollow" class="comments_link"><span class="b-num">1</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/chuwi-surbook-mini-259.html">Планшет Chuwi SurBook Mini оценен в $259</a>: Продажи начнутся 13 ноября<a href="/news/2017/11/07/chuwi-surbook-mini-259.html#comments" rel="nofollow" class="comments_link"><span class="b-num">2</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/apple-iphone-x-100-dxomark.html">Apple iPhone X — первый смартфон, заработавший более 100 баллов за качество фото у DxOMark</a>: Apple iPhone X по версии DxOMark занял второе место после Pixel 2<a href="/news/2017/11/07/apple-iphone-x-100-dxomark.html#comments" rel="nofollow" class="comments_link"><span class="b-num">18</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/2018-iphone-oled.html">В 2018 году ожидается выпуск двух смартфонов iPhone с дисплеями OLED и обновленными корпусами</a>: Cейчас металлическая часть корпуса состоит из четырех частей, но в новых моделях iPhone количество деталей будет увеличено<a href="/news/2017/11/07/2018-iphone-oled.html#comments" rel="nofollow" class="comments_link"><span class="b-num">23</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/nazvana-data-anonsa-smartfona-oneplus-5t.html">Названа дата анонса смартфона OnePlus 5T</a>: И даты начала продаж</p>
                                                                                                <p><a href="/news/2017/11/07/pervyj-zashishennyj-smartfon-xiaomi-ozhidaetsja-v-2018-godu.html">Первый защищенный смартфон Xiaomi ожидается в 2018 году</a>: Еще до выхода Xiaomi Mi6 поговаривали, что он может оказаться первым водонепроницаемым смартфоном компании<a href="/news/2017/11/07/pervyj-zashishennyj-smartfon-xiaomi-ozhidaetsja-v-2018-godu.html#comments" rel="nofollow" class="comments_link"><span class="b-num">2</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/smartisan-nut-pro-2.html">Характеристики смартфона Smartisan Nut Pro 2 стали известны до анонса</a>: Он оснащен однокристальной системой Qualcomm Snapdragon 660 и 64 ГБ флэш-памяти<a href="/news/2017/11/07/smartisan-nut-pro-2.html#comments" rel="nofollow" class="comments_link"><span class="b-num">1</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/intel-gpu-amd-1536-4.html">Гибридные процессоры Intel получат GPU AMD с 1536 потоковыми процессорами и 4 ГБ памяти</a>: Гибридные процессоры Intel Kaby Lake-G будут четырёхъядерными<a href="/news/2017/11/07/intel-gpu-amd-1536-4.html#comments" rel="nofollow" class="comments_link"><span class="b-num">19</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/umnye-chasy-powerwatch-kotorye-ne-nuzhno-zarjazhat-postupili-v-prodazhu.html">Умные часы PowerWatch, которые не нужно заряжать, поступили в продажу</a>: В PowerWatch используется технологию преобразования тепла человеческого тела в электрическую энергию<a href="/news/2017/11/07/umnye-chasy-powerwatch-kotorye-ne-nuzhno-zarjazhat-postupili-v-prodazhu.html#comments" rel="nofollow" class="comments_link"><span class="b-num">4</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/jolt-ebike-80-499.html">Складной электровелосипед Jolt eBike с запасом хода 80 км предлагается за $499</a>: После выхода цена устройства составит 1999 долларов<a href="/news/2017/11/07/jolt-ebike-80-499.html#comments" rel="nofollow" class="comments_link"><span class="b-num">8</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/whatsapp-google-play.html">Подделку WhatsApp в Google Play скачали более миллиона раз</a>: Пользователи WhatsApp с уже установленным оригинальным приложением этих манипуляций не ощутили<a href="/news/2017/11/07/whatsapp-google-play.html#comments" rel="nofollow" class="comments_link"><span class="b-num">10</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/mac-pro-2010-time-capsule-airport-extreme.html">Mac Pro 2010, Time Capsule и AirPort Extreme официально стали устаревшими </a>: Около года назад стало известно, что компания Apple расформировала подразделение, задачей которого была разработка беспроводных маршрутизаторов</p>
                                                                                                <p><a href="/news/2017/11/07/digitimes-research-2018-8-5.html">По прогнозу Digitimes Research, рынок серверов в 2018 году вырастет на 8,5%</a>: Львиную долю поставок обеспечивают тайваньские производители</p>
                                                                                                <p><a href="/news/2017/11/07/nikon-prekrashaet-prodazhi-svoej-produkcii-v-brazilii.html">Nikon прекращает продажи своей продукции в Бразилии</a>: Онлайновый магазин Nikon Store закроется 31 декабря 2017 года<a href="/news/2017/11/07/nikon-prekrashaet-prodazhi-svoej-produkcii-v-brazilii.html#comments" rel="nofollow" class="comments_link"><span class="b-num">18</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/verhovnyj-sud-otklonil-apelljaciju-samsung-v-patentnom-spore-s-apple.html">Верховный суд отклонил апелляцию Samsung в патентном споре с Apple</a>: Годы идут, сериал продолжается<a href="/news/2017/11/07/verhovnyj-sud-otklonil-apelljaciju-samsung-v-patentnom-spore-s-apple.html#comments" rel="nofollow" class="comments_link"><span class="b-num">32</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/alibaba-budet-finansirovat-razrabotku-processorov-dlja-interneta-veshej.html">Alibaba будет финансировать разработку процессоров для интернета вещей</a>: Объектом для инвестиций выбрана компания C-Sky Microsystems<a href="/news/2017/11/07/alibaba-budet-finansirovat-razrabotku-processorov-dlja-interneta-veshej.html#comments" rel="nofollow" class="comments_link"><span class="b-num">1</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/eosrl-micro-led-playnitride-macroblock-unimicron.html">EOSRL берется за разработку дисплеев micro-LED в сотрудничестве с PlayNitride, Macroblock и Unimicron </a>: Образцы панелей micro-LED большого размера должны быть готовы в первой половине 2018 года<a href="/news/2017/11/07/eosrl-micro-led-playnitride-macroblock-unimicron.html#comments" rel="nofollow" class="comments_link"><span class="b-num">6</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/techinsights-apple-iphone-x.html">Специалисты TechInsights подсчитали стоимость компонентов смартфона Apple iPhone X</a>: Смартфон Apple iPhone X дороже модели iPhone 8, но приносит производителю больше прибыли<a href="/news/2017/11/07/techinsights-apple-iphone-x.html#comments" rel="nofollow" class="comments_link"><span class="b-num">52</span></a></p>
                                                                                                <p><a href="/news/2017/11/06/displaymate-iphone-x.html">Специалисты DisplayMate назвали экран iPhone X «визуально неотличимым от идеала»</a>: Экран iPhone X назвали лучшим на рынке<a href="/news/2017/11/06/displaymate-iphone-x.html#comments" rel="nofollow" class="comments_link"><span class="b-num">88</span></a></p>
                                                                                                <p><a href="/news/2017/11/07/v-tailande-biometricheskaja-proverka-skoro-stanet-objazatelnoj-dlja-registracii-kartochki-sim.html">В Таиланде биометрическая проверка скоро станет обязательной для регистрации карточки SIM</a>: Предусмотрено два варианта проверки при регистрации<a href="/news/2017/11/07/v-tailande-biometricheskaja-proverka-skoro-stanet-objazatelnoj-dlja-registracii-kartochki-sim.html#comments" rel="nofollow" class="comments_link"><span class="b-num">10</span></a></p>
                                                                                                <p><a href="/news/2017/11/06/squaretrade-iphone-x-iphone.html">Страховая компания SquareTrade назвала iPhone X «самым хрупким, самым дорогостоящим и самым дорогим в ремонте смартфоном iPhone»</a>: Страховщики SquareTrade очень высоко оценили риск повреждений iPhone X<a href="/news/2017/11/06/squaretrade-iphone-x-iphone.html#comments" rel="nofollow" class="comments_link"><span class="b-num">39</span></a></p>
                                                                                                <p><a href="/news/2017/11/06/sonnet-egfx-breakaway-puck-radeon-rx-560.html">Док-станция Sonnet eGFX Breakaway Puck для создания внешней видеокарты доступна с адаптером Radeon RX 560</a>: Док-станция Sonnet eGFX Breakaway Puck стоит 450 и 600 долларов<a href="/news/2017/11/06/sonnet-egfx-breakaway-puck-radeon-rx-560.html#comments" rel="nofollow" class="comments_link"><span class="b-num">2</span></a></p>
                                                                    </div>
              
                        <div class="bn1 desktop-show" >997</div>
                          </div>
          <div class="g-grid_column g-grid_column__small">
              <div class="b-poll">
                                </div>
            <div class="b-block">
              
    <div class="bn1">1318</div>
                                                </div>

            <div class="b-block">
              <div class="b-ixbttv">
                <p class="ixbttv__header">iXBT TV</p>
                <div class="nav">
                  <div class="prev"></div>
                  <div class="pause"></div>
                  <div class="next"></div>
                </div>
                <ul data-slider="ixbttv" data-slider-nav="div.nav" class="slider-container __slider __ixbttv">
                  <li data-ixbttv_id="165170"><p class="header">Обзор сверхширокоугольного зум-объектива Canon EF 16-35mm f/2.8L III USM </p><img src="//ixbt.video/export/thumb/canon-ef-16-35mm-f28l-iii-usm-ultrawideangle-zoom-lens-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165167"><p class="header">Обзор изогнутого 34-дюймового IPS-монитора LG 34UC99 с соотношением сторон 21:9 и белым корпусом</p><img src="//ixbt.video/export/thumb/lg-34uc99-curved-ultrawide-monitor-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165157"><p class="header">Обзор робота-пылесоса Philips SmartPro Active (FC8822/01) с широкой насадкой TriActive XL</p><img src="//ixbt.video/export/thumb/philips-smartpro-active-fc8822-robo-vac-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165154"><p class="header">Обзор видеокамеры Canon XF405: съемка 4K-видео с высокой частотой кадров </p><img src="//ixbt.video/export/thumb/canon-xf-405-camcorder-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165149"><p class="header">Домашние роботы, поющие автомобили, беззеркалка нового поколения</p><img src="//ixbt.video/export/thumb/ZBook x2 Testimonial Video  Chuck Anderson   Z Workstations   HP.00_06_28_19.Still005.jpg" alt=""/></li>
<li data-ixbttv_id="165146"><p class="header">Обзор бюджетных SSD-накопителей серии Plextor S3</p><img src="//ixbt.video/export/thumb/plextor-s3-ssd-series-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165143"><p class="header">Обзор модулей памяти DDR4 GoodRAM IRDM</p><img src="//ixbt.video/export/thumb/goodram-irdm-16gb-ddr4-kit-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165134"><p class="header">Cкладной смартфон с двумя экранами, ноутбуки для профессионалов</p><img src="//ixbt.video/export/thumb/ZBook x2 Testimonial Video  Chuck Anderson   Z Workstations   HP.00_04_11_14.Still003.jpg" alt=""/></li>
<li data-ixbttv_id="165133"><p class="header">Обзор комплекта для сборки компактного игрового ПК Corsair Bulldog 2.0</p><img src="//ixbt.video/export/thumb/corsair-bulldog-pc-building-kit-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165131"><p class="header">Обзор беззеркальной фотокамеры Fujifilm X-A3 формата APS-C со сменными объективами</p><img src="//ixbt.video/export/thumb/fujifilm-x-a3-camera-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165121"><p class="header">Обзор беззеркальной фотокамеры Fujifilm X-A10 формата APS-C со сменными объективами</p><img src="//ixbt.video/export/thumb/fujifilm-x-a10-camera-cover.jpg" alt=""/></li>
<li data-ixbttv_id="165111"><p class="header">Планшеты для подводного чтения, дешевый безрамочный смартфон и автономная VR-гарнитура</p><img src="//ixbt.video/export/thumb/Digest.00_00_04_06.Still027.jpg" alt=""/></li>

                </ul>
              </div>
            </div>



            <div class="b-block">
              
      <div class="bn1">1212</div>
                                              </div>
            <div class="b-block b-block__tagscloud b-lined-title"><h3 class="lined">Теги</h3><div class="tagscloud-container"><a href="/tag/acer/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Acer </span></a><a href="/tag/amazon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">Amazon </span></a><a href="/tag/amd/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 24px">AMD </span></a><a href="/tag/apple/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 50px">Apple </span></a><a href="/tag/asus/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19px">Asus </span></a><a href="/tag/canon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Canon </span></a><a href="/tag/gigabyte/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Gigabyte </span></a><a href="/tag/google/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 27.5px">Google </span></a><a href="/tag/honor/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15px">Honor </span></a><a href="/tag/hp/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">HP </span></a><a href="/tag/htc/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">HTC </span></a><a href="/tag/huawei/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 23.5px">Huawei </span></a><a href="/tag/ifa 2017/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18px">IFA 2017 </span></a><a href="/tag/intel/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 24.5px">Intel </span></a><a href="/tag/iphone/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 27px">iPhone </span></a><a href="/tag/lenovo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Lenovo </span></a><a href="/tag/lg/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18px">LG </span></a><a href="/tag/meizu/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16.5px">Meizu </span></a><a href="/tag/microsoft/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19px">Microsoft </span></a><a href="/tag/nikon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Nikon </span></a><a href="/tag/nokia/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">Nokia </span></a><a href="/tag/nvidia/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 18.5px">NVIDIA </span></a><a href="/tag/oneplus/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">OnePlus </span></a><a href="/tag/oppo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">OPPO </span></a><a href="/tag/qualcomm/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">Qualcomm </span></a><a href="/tag/radeon rx vega/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">Radeon RX Vega </span></a><a href="/tag/samsung/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 38.5px">Samsung </span></a><a href="/tag/sony/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19.5px">SONY </span></a><a href="/tag/tesla/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Tesla </span></a><a href="/tag/toshiba/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 16px">Toshiba </span></a><a href="/tag/vivo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">Vivo </span></a><a href="/tag/vr/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 15.5px">VR </span></a><a href="/tag/xiaomi/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 24.5px">Xiaomi </span></a><a href="/tag/авто/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 19px">авто </span></a><a href="/tag/электротранспорт/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 17px">электротранспорт </span></a></div></div>

              <div class="calendar_body">
                  <!-- Календарь -->
<div class="b-lined-title">
	<h3 style="margin-left: 5px;" class="lined">Календарь</h3>
</div>
	<div class="claendar_inner">

		<div class="calendar_box">
			<!--			<div class="cal_left">
				<a href="/news/calendar/2017/10/">
					<img title="Предыдущий месяц" alt="Предыдущий месяц" src="/pic/news/calendar/left.gif" height="20" width="19">
				</a>
			</div>
			 -->
			<div class="cal_center">
			<i data-url="/news/calendar/2017/10/" class="calendar-left icon icon-bold_arrow_left" style="color: white; float: left; margin-left: 5px;"></i>
			ноябрь			<i data-url="" class="calendar-right icon icon-bold_arrow_right" style="color: white; float: right; margin-right: 5px;"></i>
			</div>
			<!-- -->
			<div class="cal_days">
				<div class="cal_day_of_week">Пн</div>
				<div class="cal_day_of_week">Вт</div>
				<div class="cal_day_of_week">Ср</div>
				<div class="cal_day_of_week">Чт</div>
				<div class="cal_day_of_week">Пт</div>
				<div class="cal_day_of_week">Сб</div>
				<div class="cal_day_of_week">Вс</div>
			</div>
			<div class="cl"></div>
			<div class="cal_days">
								<span class="cal_day"></span>
								<span class="cal_day"></span>
																									<a class="cal_day" title="Новости высоких технологий за 01.11.2017" href="/news/2017/11/01/">1</a>
																																<a class="cal_day" title="Новости высоких технологий за 02.11.2017" href="/news/2017/11/02/">2</a>
																																<a class="cal_day" title="Новости высоких технологий за 03.11.2017" href="/news/2017/11/03/">3</a>
																																<a class="cal_day" title="Новости высоких технологий за 04.11.2017" href="/news/2017/11/04/">4</a>
																																<a class="cal_day" title="Новости высоких технологий за 05.11.2017" href="/news/2017/11/05/">5</a>
																																<a class="cal_day" title="Новости высоких технологий за 06.11.2017" href="/news/2017/11/06/">6</a>
																									<a class="cal_day selected" title="Новости высоких технологий за 07.11.2017" href="/news/2017/11/07/">7</a>
																										<span class="cal_day">8</span>
																																<span class="cal_day">9</span>
																																<span class="cal_day">10</span>
																																<span class="cal_day">11</span>
																																<span class="cal_day">12</span>
																																<span class="cal_day">13</span>
																																<span class="cal_day">14</span>
																																<span class="cal_day">15</span>
																																<span class="cal_day">16</span>
																																<span class="cal_day">17</span>
																																<span class="cal_day">18</span>
																																<span class="cal_day">19</span>
																																<span class="cal_day">20</span>
																																<span class="cal_day">21</span>
																																<span class="cal_day">22</span>
																																<span class="cal_day">23</span>
																																<span class="cal_day">24</span>
																																<span class="cal_day">25</span>
																																<span class="cal_day">26</span>
																																<span class="cal_day">27</span>
																																<span class="cal_day">28</span>
																																<span class="cal_day">29</span>
																																<span class="cal_day">30</span>
																			<div class="cl"></div>
			</div>
			<div class="cl cal_spacer"></div>
			<!--<div>
								<div class="cal_left">
					<a href="/news/calendar/2016/11/">
						<img title="Предыдущий год" alt="Предыдущий год" src="/pic/news/calendar/left.gif" height="20" width="19">
					</a>
				</div>
								<div class="cal_center">2017</div>
							</div>-->

		</div>


		</div>


<!-- Конец: Календарь -->
              </div>

              <!--<p class="anchor-fixed"></p>

              <div class="_js floatedBlock g-grid_column g-grid_column__small">
                  <div class="floatedBlock-inner">
                      
      <div class="bn1">1212</div>
                                                    </div>

              </div> -->

              <script>
                  $(window).load(function(){
                      if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
                          if($('.floatedBlock').length > 0){
                              var nav = $('.floatedBlock');
                              var navWidth = nav.width();
                              var navHeight = nav.height();
                              var navTopPos = $('.anchor-fixed').offset().top;
                              $(window).scroll(function () {
                                  var navLeftPos = $('.anchor-fixed').offset().left;
                                  console.log($(this).scrollTop());
                                  console.log(navTopPos);
                                  if($(this).scrollTop() > navTopPos) {
                                      nav.addClass("fixed");
                                      nav.css({
                                          "left": navLeftPos,
                                          "width": 287,
                                      });
                                      nav.removeClass("bottom");
                                  } else {
                                      nav.removeClass("fixed");
                                  };

                                  if (($(".floatedBlock ").offset().top + $(".floatedBlock ").height()) > $(".b-content__pagebottom").offset().top) {
                                      nav.addClass("bottom");
                                  } else {
                                      nav.removeClass("bottom");
                                  };
                              });
                          }
                      }
                  });
                  $(window).on('resize', function(){
                      if($('.floatedBlock').length > 0){
                          var nav = $('.floatedBlock');
                          nav.css({
                              'left': nav.parent().offset().left + 11
                          })
                      }
                  })
              </script>



          </div>
        </div>
      </div>
    </div>


    <div class="b-content b-content__pagebottom">
      <div class="b-content--wrapper">
        <div class="b-block block__recommend b-lined-title">
          <h3 class="lined">Рекомендуем почитать</h3>
          <div class="recommend_item-container">
	    <script id="93x8ZpJTP8U_zc3N">if (window.relap) window.relap.ar('93x8ZpJTP8U_zc3N');</script>
          </div>
        </div>
      </div>
    </div>
    <div class="b-content b-content__footer">
		      <div class="b-footer">
        <div class="b-block block__prefooter">
          <div class="b-content--wrapper">
            <!-- brand -->
                      </div>
        </div>


        <div class="b-block block__describe">
          <div class="b-content--wrapper">
            <div class="left">
              <p class="title">Подпишитесь на нас:</p>
              <ul class="social-describe">
                <li><a href="https://vk.com/ixbt_official" class="btn btn-round btn-round__social"><i class="icon icon-soc-vk"></i></a></li>
                <li><a href="https://www.facebook.com/iXBTcom" class="btn btn-round btn-round__social"><i class="icon icon-soc-fb"></i></a></li>
                <li><a href="https://twitter.com/ixbtcom" class="btn btn-round btn-round__social"><i class="icon icon-soc-tw"></i></a></li>
              </ul>
            </div>
            <div class="right">
              <p class="title">Подписка на новости и конкурсы:</p>
              <div class="describe-form">
                <form>
                  <input type="text" name="email" maxlength="200" placeholder="Адрес электронной почты"/>
                  <input type="submit" value="Подписаться" class="btn btn-default"/>
                </form>
                <p><a href="http://www.ixbt.com/maillist.shtml">Все подписки</a></p>
              </div>
            </div>
          </div>
        </div>




        <div class="b-block block__footer">
          <div class="b-content--wrapper">
            <div class="g-grid">
              <div class="g-grid_column g-grid_column__4">
                <div class="s-logo"><i class="icon icon-logo_ixbt"> </i></div>
                <p class="copy opacity">Copyright &copy; 1997—2017.</p><a href="http://www.ixbt.com/about.shtml" class="about">О сайте</a>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Наши проекты</div>
                  <ul class="small">
                    <li><a href="http://www.ixbt.com/">ixbt.com</a></li>
                    <li><a href="http://forum.ixbt.com/">Конференция</a></li>
                    <li><a href="http://ixbt.live/">Live</a></li>
                    <li><a href="http://ixbt.photo/">Фото</a></li>
                    <li><a href="http://ixbt.video/">Видео</a></li>
                  </ul>
                  <ul class="small">
                    <li><a href="http://gametech.ru/">Gametech</a></li>
                    <li><a href="http://ixbt.market/">Market</a></li>
                    <li><a href="http://komok.com/">Komok</a></li>
                    <li><a href="http://prosound.ixbt.com/">Prosound</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Полезные ссылки</div>
                  <ul>
                    <li><a href="http://www.ixbt.com/pr/usage-stats.html">Статистика</a></li>
                    <li><a href="http://www.ixbt.com/sitemap.shtml">Карта сайта</a></li>
                    <li><a href="http://www.ixbt.com/news/search/">Поиск</a></li>
                    <li><a href="http://www.ixbt.com/export.shtml">Экспорт данных</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Связь с администрацией</div>
                  <ul>
                    <li><a href="http://www.ixbt.com/reklama.shtml">Реклама и пиар</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__2">
                <div class="s-18plus"><i class="icon icon-mature"></i></div>
              </div>
            </div>
            <p class="opacity">Нашли ошибку? Выделите текст и нажмите Shift+Enter.</p>
          </div>
        </div>
      </div>
      <div class="b-footer__mobile">
        <div class="b-footer__mobile--wrapper">
          <div class="footer-top">       
                      </div>
          <div class="footer-bottom">
            <ul>
              <li><a href="#">Главная</a></li>
              <li><a href="#">Полная версия сайта</a></li>
            </ul>
            <p class="copy">Copyright &copy; 1997-2017</p><a href="#" class="logo"><i class="icon icon-logo_ixbt"></i></a>
          </div>
        </div>
      </div>

    </div>


    
<!--<script src="http://forum.ixbt.com/login.js"></script>-->
<script type="text/javascript" src="/site2/resources/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/functions.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/ixbit_tv.js"></script>
<script src="https://unpkg.com/simplebar@latest/dist/simplebar.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/plugins.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/kocmoc.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/cookies.js"></script>
    <script type="text/javascript" src="/site2/resources/javascript/social-likes.min.js"></script>

<script type="text/javascript">var noAjaxAutoLoad = false;</script>
<script type="text/javascript" src="//cmt.ixbt.com/js/comments/commentsTags.js" charset="UTF-8"></script>
<script type="text/javascript" src="//cmt.ixbt.com/js/comments/comments.js" charset="UTF-8"></script>
<script src="//forum.ixbt.com/login.js"></script>
    <script type="text/javascript">

        /*
        window.cont = '.bn1';
        (function getPlaces(){            
            var ajax = function(o, selector) {    
                if (o.data.place_id === null) return false;

                return $.ajax({
                    url: o.url,
                    dataType: 'text',
                    data: o.data,
                    cache: false,
                    success: function(response){
                        o.callback(response, selector);
                    }
                });    
            };

            var o = {
                url: '/cgi-bin/banqs.cgi',
                data: null,
                callback: function(response, selector){                                        
                    selector.empty().append(response);
                }
            };

            var selector = $(window.cont);

            for (var i = 0; selector.length > i; i++) {
                var current = $(selector[i]);
                
                o.data = {
                    place_id: current.text() || null
                }

                ajax(o, current);
            };
        }());   */
    </script>
<script type="text/javascript">var divclass="bn1";</script>
<script src="/site2/resources/javascript/multyadv.js"></script>
    <script type="text/javascript" src="//www.ixbt.com/live/plugins/ixbtcomments/templates/skin/default/js/iframeresizer/iframeResizer.min.js"></script>
    <script>iFrameResize({warningTimeout: 20000})</script>
    <script type="text/javascript" src="//www.ixbt.com/live/custom/scripts/"></script>
    <script type="text/javascript">
      // document.addEventListener('DOMContentLoaded', function()
      // {
      //   var page_id = 'ixbt_news_212489';
      //   init_iframe(page_id);
      // });
    </script>
  </body>
</html>