<!DOCTYPE html>
<html lang="en">
	<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="initial-scale=1"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta property="relap:article" content="false">
    <link rel="stylesheet" href="/site2/resources/css/style.css?v=1"/>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700,700italic,400italic,300italic&amp;subset=latin,cyrillic"/>
		<title>Холдинг Alphabet опубликовал отчет за второй квартал 2017 года</title>

		<meta name="keywords" content="Alphabet,Google" />
		<meta name="description" content="Холдинг Alphabet, в который входит компания Google, опубликовал отчет за квартал, завершившийся 30 июня. 
Отчетный период принес холдингу доход 26,01 млрд долларов." />
		<meta name="title" content="Холдинг Alphabet опубликовал отчет за второй квартал 2017 года" />
		<link rel="canonical" href="http://www.ixbt.com/news/2017/07/25/holding-alphabet-opublikoval-otchet-za-vtoroj-kvartal-2017-goda.html" />

		<meta property="og:title" content="Холдинг Alphabet опубликовал отчет за второй квартал 2017 года"/>
		<meta property="og:image" content="http://www.ixbt.com/short/images/2017/Jul/IT04-GOOGL-040417-shutter.jpg"/>
		<meta property="og:site_name" content="iXBT.com"/>
		<meta property="og:type" content="article"/>
		<meta property="og:description" content="Холдинг Alphabet, в который входит компания Google, опубликовал отчет за квартал, завершившийся 30 июня. 
Отчетный период принес холдингу доход 26,01 млрд долларов."/>
		<meta property="og:url" content="http://www.ixbt.com/news/2017/07/25/holding-alphabet-opublikoval-otchet-za-vtoroj-kvartal-2017-goda.html"/>

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@ixbtcom">
		<meta name="twitter:title" content="Холдинг Alphabet опубликовал отчет за второй квартал 2017 года">
		<meta name="twitter:description" content="Холдинг Alphabet, в который входит компания Google, опубликовал отчет за квартал, завершившийся 30 июня. 
Отчетный период принес холдингу доход 26,01 млрд долларов.">
		<meta name="twitter:image" content="http://www.ixbt.com/short/images/2017/Jul/IT04-GOOGL-040417-shutter.jpg">


		<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
		<link rel="icon" type="image/ico" href="/favicon.ico" />
    <script type="text/javascript" src="/js/jquery/jquery-1.10.1.min.js"></script>
<script type="text/javascript" async src="http://relap.io/api/v6/head.js?token=A-WcHO5qRbhFhYCF"></script>
            <style>
            .clickable_zone > a {
            height: 345px;
        }
        .clickable_zone_left > a, .clickable_zone_right > a {top: 345px;}
        body {
        background-image: url(/branding/buyon/micromax-q3351-jul24.jpg);
        background-color: #213E28;
      }
     @media screen and (max-width:768px){
        body {
            background-image: url(/branding/buyon/micromax-q3351-jul17-mobile.jpg);
            background: transparent;
        }
        .b-content__breadcrumbs {
            margin-top:0px!important;
        }
      }
    </style>
    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TL6BLW');</script>
    <!-- End Google Tag Manager -->

	</head>



<body class="is_branded" >


          <div class="clickable_zone"><a target="_blank" rel="nofollow" href="http://www.ixbt.com/cgi-bin/click_i.cgi?id=124879&pg=1220"></a></div>
<div class="clickable_zone_left"><a target="_blank" rel="nofollow" href="http://www.ixbt.com/cgi-bin/click_i.cgi?id=124879&pg=1220"></a></div>
<div class="clickable_zone_right"><a target="_blank" rel="nofollow" href="http://www.ixbt.com/cgi-bin/click_i.cgi?id=124879&pg=1220"></a></div>
  




        
    <div class="b-content b-content__uppermenu"><!-- menu -->

<div class="b-mainmenu __mainmenu">
        <div class="mainmenu__wrapper"> 
          <div class="mainmenu--topline">
            <ul class="topline__left">               
                    <li><a href="//forum.ixbt.com">Конференция</a>
                    </li>
                    <li><a href="//live.ixbt.com">Блоги</a>
                    </li>
                    <li><a href="//market.ixbt.com">Каталог</a>
                    </li>
                    <li><a href="//gametech.ru">Gametech</a>
                    </li>
                    <li><a href="//ixbt.photo">Фото</a>
                    </li>
                    <li><a href="//komok.com">Komok</a>
                    </li>
                    <li><a href="//ixbt.market">Market</a>
                    </li>
                    <li><a href="//prosound.ixbt.com">Prosound</a>
                    </li>
            </ul>
            <ul class="topline__right" id="auth_top_block2">
                    <li><a href="javascript: void(0);" class="login_button">Войти</a></li>
                    <li><a href="javascript: void(0);" class="login_button">Регистрация</a></li>
            </ul>
          </div>
          <div class="mainmenu--line">
            <div class="line__logo"><a href="/" class="w-logo"> <i class="icon icon-logo_ixbt"></i></a></div>
            <div class="line__menu">
              <ul class="menu__mainmenu __mainmenu">
                      <li><a href="/" data-menuitem="reviews" class="">Обзоры</a>
                      </li>
                      <li><a href="/news/" data-menuitem="news" class="">Новости</a>
                      </li>
                      <!--
                      <li><a href="#" data-menuitem="guide" class="">Гиды по выбору</a>
                      </li>
                      <li><a href="#" data-menuitem="games" class="">Игры</a>
                      </li>
                      <li><a href="#" data-menuitem="live" class="">Live</a>
                      </li>
                      -->
              </ul>
              <ul class="menu__right">
                      <li><a href="#"><i class="glyphicon-search"></i></a></li>
                      <li><a href="#"><i class="glyphicon-gear"></i></a></li>
                      <li><a href="#"><i class="glyphicon-question-sign"></i></a></li>
              </ul>
            </div>
          </div>
          <div class="mainmenu--rollers">
            <div class="b-rollers">
                    <div data-menu="reviews" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                          <div class="roller--slider">
                            <ul data-slider="menuslider" class="__slider">
                              <li>
                                                              <div class="roller--slider__item">
                                  <a href="/car/iconbit-kick-scooter-ff.html">
                                    <div class="image"><img src="/cgi/publicator/www/sadm_images/50049669b.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Обзор электросамоката для города Iconbit Kick Scoote&hellip;<a href="/car/iconbit-kick-scooter-ff.html#comments" rel="nofollow" class="comments_link"><span class="b-num b-num__round">41</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/mobile/samsung-galaxy-tab-s3.html">
                                    <div class="image"><img src="/cgi/publicator/www/sadm_images/IMG_2419_small.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Обзор флагманского планшета Samsung Galaxy Tab S3 — &hellip;<a href="/mobile/samsung-galaxy-tab-s3.html#comments" rel="nofollow" class="comments_link"><span class="b-num b-num__round">29</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="Metodika-izmereniya-proizvoditelnosti-v-igrah-iXBTcom-obraztsa-2017-goda">
                                    <div class="image"><img src="/cgi/publicator/www/sadm_images/pic_arch/201705/game-benchmark-2017.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Методика измерения производительности в играх iXBT.c&hellip;</p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/monitor/benq-pd3200u.shtml">
                                    <div class="image"><img src="/cgi/publicator/www/sadm_images/pic_arch/201705/benq-pd3200u.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>IPS-монитор BenQ PD3200U:<a href="/monitor/benq-pd3200u.shtml#comments" rel="nofollow" class="comments_link"><span class="b-num b-num__round">1</span></a></p>
                                    </div>
                                  </a>
                                </div>
                              </li><li>                                                              <div class="roller--slider__item">
                                  <a href="/multimedia/oppo-udp203-vs-dunehdduo4k.shtml">
                                    <div class="image"><img src="/cgi/publicator/www/sadm_images/pic_arch/201705/oppo-udp203-vs-dunehdduo4k.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Поиск идеального медиаплеера:</p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/power/ups/apc_bc750rs.shtml">
                                    <div class="image"><img src="/cgi/publicator/www/sadm_images/pic_arch/201705/apc_bc750rs.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Источник бесперебойного питания APC Back-UPS 750VA:</p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/divideo/avermedia-live-gamer-hd2.shtml">
                                    <div class="image"><img src="/cgi/publicator/www/sadm_images/pic_arch/201705/avermedia-live-gamer-hd2.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Геймерская карта захвата AverMedia Live Gamer HD 2:</p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/storage/ssd-p68.shtml">
                                    <div class="image"><img src="/cgi/publicator/www/sadm_images/pic_arch/201705/ssd-p68.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>SSD-накопитель KingDian S400 емкостью 120 ГБ:<a href="/storage/ssd-p68.shtml#comments" rel="nofollow" class="comments_link"><span class="b-num b-num__round">1</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                          </li>
                            </ul>
                          </div>
                        <div class="roller--links">
                          <ul>
                                  <li><a href="/3dv/">ВИДЕОКАРТЫ И МОНИТОРЫ</a></li>
                                  <li><a href="/supply/">Корпуса БП ИБП</a></li>
                                  <li><a href="/platform/">Платформа ПК</a></li>
                                  <li><a href="/projector/">ПРОЕКТОРЫ И ТВ</a></li>
                                  <li><a href="/ds/"> HI-FI И МУЛЬТИМЕДИА</a></li>
                                  <li><a href="/sw/">ПРОГРАММЫ</a></li>
                                  <li><a href="/mobilepc/">НОУТБУКИ И ПЛАНШЕТЫ</a></li>
                                  <li><a href="/md/">МОБИЛЬНЫЕ </a></li>
                                  <li><a href="/printers/">ПРИНТЕРЫ И ПЕРИФЕРИЯ</a></li>
                                  <li><a href="/ch/">БЫТОВАЯ ТЕХНИКА</a></li>
                                  <li><a href="/data/">НОСИТЕЛИ ИНФОРМАЦИИ</a></li>
                                  <li><a href="/medium/">IT СРЕДА</a></li>
                                  <li><a href="/maclife/">MAC LIFE</a></li>
                                  <li><a href="/nw/">СЕТИ И СЕРВЕРЫ</a></li>
                                  <li><a href="/dp/">ФОТО</a></li>
                                  <li><a href="/dv/">ВИДЕО </a></li>
                                  <li><a href="/ca/">АВТО </a></li>
                          </ul>
                        </div>
                        <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>
                    <div data-menu="news" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                          <ul data-slider="menuslider" class="__slider">
                            <li>

                                                              <div class="roller--slider__item">
                                  <a href="/news/2017/07/25/western-digital-3d-nand-x4.html">
                                    <div class="image"><img src="/short/images/2017/Jul/11_021.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Western Digital объявляет о создании флэш-памяти 3D NAND ...<a href="/news/2017/07/25/western-digital-3d-nand-x4.html#comments" rel="nofollow" class="comments_link"><span class="b-num b-num__round">4</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/07/24/intel-pripisyvajut-zakrytie-podrazdelenija-nosimoj-jelektroniki.html">
                                    <div class="image"><img src="/short/images/2017/Jul/11_020.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Intel приписывают закрытие подразделения носимой электроники<a href="/news/2017/07/24/intel-pripisyvajut-zakrytie-podrazdelenija-nosimoj-jelektroniki.html#comments" rel="nofollow" class="comments_link"><span class="b-num b-num__round">7</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/07/22/canon-imageprograf-pro-6000-12.html">
                                    <div class="image"><img src="/short/images/2017/Jul/1_017.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Принтер Canon imagePROGRAF PRO-6000 печатает 12-цветными ...<a href="/news/2017/07/22/canon-imageprograf-pro-6000-12.html#comments" rel="nofollow" class="comments_link"><span class="b-num b-num__round">12</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/07/21/intel-movidius-neural-compute-stick.html">
                                    <div class="image"><img src="/short/images/2017/Jul/11_019.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Intel выпускает Movidius Neural Compute Stick — ускорител...<a href="/news/2017/07/21/intel-movidius-neural-compute-stick.html#comments" rel="nofollow" class="comments_link"><span class="b-num b-num__round">18</span></a></p>
                                    </div>
                                  </a>
                                </div>
                              </li><li>                                                              <div class="roller--slider__item">
                                  <a href="/news/2017/07/20/ieee-predlagaet-standartizovat-jeticheskie-aspekty-iskusstvennogo-intellekta-i-samoupravljaemyh-avtomobilej.html">
                                    <div class="image"><img src="/short/images/2017/Jul/1_015.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>IEEE предлагает стандартизовать этические аспекты ИИ<a href="/news/2017/07/20/ieee-predlagaet-standartizovat-jeticheskie-aspekty-iskusstvennogo-intellekta-i-samoupravljaemyh-avtomobilej.html#comments" rel="nofollow" class="comments_link"><span class="b-num b-num__round">80</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/07/19/chislo-domenov-pervogo-urovnja-prevysilo-330-mln.html">
                                    <div class="image"><img src="/short/images/2017/Jul/11_018.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Число зарегистрированных доменных имен превысило 330 млн</p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/07/19/samsung-7-soc-iphone.html">
                                    <div class="image"><img src="/short/images/2017/Jul/152_002.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Samsung начнет выпускать 7-нанометровые SoC Apple A12 для...<a href="/news/2017/07/19/samsung-7-soc-iphone.html#comments" rel="nofollow" class="comments_link"><span class="b-num b-num__round">2</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                            <div class="roller--slider__item">
                                  <a href="/news/2017/07/18/intel-core-i7-7700k-intel-core-i7-7800x.html">
                                    <div class="image"><img src="/short/images/2017/Jul/11_017.jpg?c170" alt=""/></div>
                                    <div class="text">
                                      <p>Процессор Intel Core i7-7700K оказался в играх лучше, чем...<a href="/news/2017/07/18/intel-core-i7-7700k-intel-core-i7-7800x.html#comments" rel="nofollow" class="comments_link"><span class="b-num b-num__round">1</span></a></p>
                                    </div>
                                  </a>
                                </div>
                                                                                        </li>
                          </ul>
                        </div>
                                              </div>
                    </div>
                    <!--
                    <div data-menu="guide" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                              <ul data-slider="menuslider" class="__slider">
                                <li>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года<span class="b-num b-num__round">487</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                            <div class="text">
                                              <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num b-num__round">15</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                            <div class="text">
                                              <p>SSD накопитель WD My book на 512 Гб<span class="b-num b-num__round">6</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                            <div class="text">
                                              <p>Большой фото и видео тест портретного режима iPhone 7plus<span class="b-num b-num__round">4</span></p>
                                            </div></a></div>
                                </li>
                                <li>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num b-num__round">487</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                            <div class="text">
                                              <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num b-num__round">15</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                            <div class="text">
                                              <p>SSD накопитель WD My book на 512 Гб<span class="b-num b-num__round">6</span></p>
                                            </div></a></div>
                                        <div class="roller--slider__item"><a href="#">
                                            <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                            <div class="text">
                                              <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num b-num__round">487</span></p>
                                            </div></a></div>
                                </li>
                              </ul>
                          </div>
                          <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>
                    <div data-menu="games" class="roller__item __roller">
                      <div class="roller__item__wrapper">
                        <div class="roller--slider">
                                <ul data-slider="menuslider" class="__slider">
                                  <li>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года<span class="b-num b-num__round">487</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                              <div class="text">
                                                <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num b-num__round">15</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                              <div class="text">
                                                <p>SSD накопитель WD My book на 512 Гб<span class="b-num b-num__round">6</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                              <div class="text">
                                                <p>Большой фото и видео тест портретного режима iPhone 7plus<span class="b-num b-num__round">4</span></p>
                                              </div></a></div>
                                  </li>
                                  <li>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_2.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num b-num__round">487</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_1.png" alt=""/></div>
                                              <div class="text">
                                                <p>Тестирование беззеркальной камеры Panasonic Lumix G80<span class="b-num b-num__round">15</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_0.png" alt=""/></div>
                                              <div class="text">
                                                <p>SSD накопитель WD My book на 512 Гб<span class="b-num b-num__round">6</span></p>
                                              </div></a></div>
                                          <div class="roller--slider__item"><a href="#">
                                              <div class="image"><img src="/news/temp_data/recomend_3.png" alt=""/></div>
                                              <div class="text">
                                                <p>Представлен новый Mac Book Pro 2016 года.<span class="b-num b-num__round">487</span></p>
                                              </div></a></div>
                                  </li>
                                </ul>
                            </div>
                        </div>
                        <div class="roller--links">
                          <ul>
                                  <li><a href="#">Видеокарты</a></li>
                                  <li><a href="#">Корпуса БП ИБП</a></li>
                                  <li><a href="#">Платформа ПК</a></li>
                                  <li><a href="#">Ноутбуки</a></li>
                                  <li><a href="#">Планшеты</a></li>
                                  <li><a href="#">Сотовые</a></li>
                                  <li><a href="#">Звук</a></li>
                                  <li><a href="#">Принтеры</a></li>
                                  <li><a href="#">Бытовая техника</a></li>
                                  <li><a href="#">Носители информации</a></li>
                                  <li><a href="#">Сети и серверы</a></li>
                                  <li><a href="#">Фото</a></li>
                                  <li><a href="#">Видео</a></li>
                                  <li><a href="#">Авто</a></li>
                                  <li><a href="#">Мобильные</a></li>
                                  <li><a href="#">3Д-Видео и мониторы</a></li>
                                  <li><a href="#">Hi-fi и мультимедиа</a></li>
                                  <li><a href="#">Onroad</a></li>
                          </ul>
                        </div>
                        <div class="roller--bottom mobile-show"><a href="#" class="btn btn-full __showroller">Показать все</a></div>
                      </div>
                    </div>   -->               
            </div>
          </div>
        </div>
      </div>
      <div class="b-mainmenu__mobile">
        <div class="mainmenu__container">
          <div class="container__left"><a href="#" class="menu __menucaller"><i class="icon icon-burger"></i></a><a href="/" class="logo"><i class="icon icon-logo_ixbt"></i></a></div>
          <div class="container__right"><a href="http://www.ixbt.com/news/search/" class="search"><i class="icon icon-search"></i></a><a href="#" class="logout login_button"><i class="icon icon-arrow_square_right"></i></a></div>
        </div>
        <div class="mainmenu__list __menulist">
          <ul class="list">
            <li><a href="/news/">Новости</a></li>
            <li><a href="/3dv/">Видеокарты и мониторы</a></li>
            <li><a href="/supply/">Корпуса БП ИБП</a></li>
            <li><a href="/platform/">Платформа ПК</a></li>
            <li><a href="/projector/">Проекторы ТВ</a></li>
            <li><a href="/ds/"> HI-FI и мультимедиа</a></li>
            <li><a href="/sw/">Программы</a></li>
            <li><a href="/mobilepc/">Ноутбуки и планшеты</a></li>
            <li><a href="/md/">Мобильные</a></li>
            <li><a href="/printers/">Принтеры и периферия</a></li>
            <li><a href="/ch/">Бытовая техника</a></li>
            <li><a href="/data/">Носители информации</a></li>
            <li><a href="/medium/">IT среда</a></li>
            <li><a href="/maclife/">Mac Life</a></li>
            <li><a href="/nw/">Сети и серверы</a></li>
            <li><a href="/dp/">Фото</a></li>
            <li><a href="/dv/">Видео </a></li>
            <li><a href="/ca/">Авто</a></li>

          </ul>
        </div>
      </div>
</div>
            <img class="mobile-pic" src="/branding/buyon/micromax-q3351-jul17-mobile.jpg">
        <div class="b-content b-content__breadcrumbs" style="margin-top: 270px;">
      <div class="b-content--wrapper">
        <ul>
          <li><a href="/">На главную</a></li>
          <li><a href="/news/">Новости</a></li>
          <li><a href="/news/2017/07/25/">25 июля 2017</a></li>
        </ul>
      </div>
    </div>
    <div class="b-content b-content__pagecontent" itemscope itemtype="http://schema.org/Article">
	  <meta itemprop="image" content="http://www.ixbt.com/short/images/2017/Jul/IT04-GOOGL-040417-shutter.jpg" />
      <div class="b-content--wrapper">
        <div class="g-grid">
          <div class="g-grid_column g-grid_column__big">
            <div class="b-article">
              <div class="b-article__header">
                <h1 itemprop="name">Холдинг Alphabet опубликовал отчет за второй квартал 2017 года</h1>
              </div>

              <div class="b-article__tags">
              	                <p>Теги: <a href="/tag/alphabet/">Alphabet</a>, <a href="/tag/google/">Google</a></p>
                                                <p>Источник: <a href="https://abc.xyz/investor/news/earnings/2017/Q2_alphabet_earnings/">Alphabet</a></p>
                                              </div>
                            <div class="b-block">
                




        <div class="bn1 desktop-show">1174</div>
    
                                              </div>
              <div class="b-article__content" itemprop="articleBody">
				<p>Холдинг Alphabet, в который входит компания Google, опубликовал отчет за квартал, завершившийся 30 июня. 
<p>Отчетный период принес холдингу доход 26,01 млрд долларов. Этот показатель на 21% превышает показатель за такой же период прошлого года, равный 21,5 млрд долларов. С учетом изменения курса валют рост достигает 23%. 
<p>Операционная прибыль в минувшем квартале составила 4,132 млрд долларов. Для сравнения: год назад этот показатель был равен 5,968 млрд долларов.
<p>Чистая прибыль, приведенная в отчете, равна 3,524 млрд долларов. Год назад холдингу удалось получить 4,877 млрд долларов чистой прибыли.
</p><div align="center"><img src="http://www.ixbt.com/short/images/2017/Jul/IT04-GOOGL-040417-shutter.jpg" border="0" width="780" height="563" alt="Доход за год вырос, прибыль — уменьшилась"> </div>
<p>Компания Google, являющаяся основным участником холдинга, показала доход в размере 21,315 млрд долларов. Обращает на себя внимание тот факт, что операционная прибыль Google, равная 7,803 млрд долларов, превышает консолидированную операционную прибыль Alphabet. Это означает, что другие подразделения являются убыточными. 
<p>Среди статистических данных, приведенных в отчете, можно выделить такой: численность работающих в Alphabet по состоянию на конец второго квартала 2017 года — 75 606 человек. За год до этого в холдинге было 66 575 сотрудников.


			  </div>


<!--               <div class="b-block block__grats">
                <h3>Благодарности </h3>
                <table>
                  <tr>
                    <td>
                      <p>Вакуумный упаковщик <a href="#">Status SV2000</a><br/>предоставлен для тестирования компанией</p>
                    </td>
                    <td><img src="/news/temp_data/article_grats_logo_0.jpg" alt=""/></td>
                  </tr>
                  <tr>
                    <td>
                      <p>В тестах использованы кухонные ножи <a href="#">Zwilling J.A. Henckels </a><br/>предоставленные компаниейкомпанией</p>
                    </td>
                    <td><img src="/news/temp_data/article_grats_logo_1.jpg" alt=""/></td>
                  </tr>
                </table>
              </div> -->
			 <meta itemprop="datePublished" content="2017-07-25" />
              <div class="b-article__bottom">
                <div class="b-article__bottom--left">
                  <div class="social-likes">
                  	<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
                  	<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
                  	<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
                  	<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
                  </div>
                  <div class="b-article__bottom-author">
                    <p class="date">25 июля 2017</p>
                    <!--<p class="photo"><img src="/site2/resources/../temp_data/article_author_small.png" alt=""/></p>-->
                    <p class="author"><a title="Автор" href="mailto:accent@ixbt.com" class="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Accent</span></span></a></p>
                  </div>
                </div>

                <div class="b-article__bottom--right">
                <!-- <div class="b-article__bottom-rate">
                    <a href="javascript:void(0);" data-newsid="209749" class="icon_vote_minus"><i class="icon icon-minus"></i></a>
                    <a href="javascript:void(0);"><i class="icon icon-question_white_thin"><span id="nrv_209749"></span></i></a>
                    <a href="javascript:void(0);" data-newsid="209749"><i class="icon icon-plus"></i></a>
                  </div>-->
                  <div class="b-article__bottom-nav">
                    <a href="/news/2017/07/25/aquatica-agh5-panasonic-lumix-dc-gh5-130.html" data-gotopage="left" class="__gotopage"><i class="icon icon-bold_arrow_left"></i></a><span class="__oshotkey">Ctrl</span><a href="/news/2017/07/25/qualcomm-apple-itc.html" data-gotopage="right" class="__gotopage"><i class="icon icon-bold_arrow_right"></i></a>
                  </div>



                    <div class="b-article__bottom-nav__mobile">
                        <a href="/news/2017/07/25/aquatica-agh5-panasonic-lumix-dc-gh5-130.html" class="btn btn-middle"><i class="icon icon-bold_arrow_left"></i> Предыдущая</a><a href="/news/2017/07/25/qualcomm-apple-itc.html" class="btn btn-middle">Следующая <i class="icon icon-bold_arrow_right"></i></a>
                    </div>
                </div>

              </div>
              <a name="comments"></a>
              <div id="comments_area" data-page="ixn209749" data-url="http://www.ixbt.com/news/2017/07/25/holding-alphabet-opublikoval-otchet-za-vtoroj-kvartal-2017-goda.html"></div>

<!--               <div class="b-article__readmore b-lined-title">
                <h3 class="lined">Читайте также</h3>
                <p><a href="#">Тестирование в игре Tom Clancy’s The Division на бюджетных платформах ПК</a>: AMD APU A10-7860K против связки Intel Core i3-4160 плюс Nvidia GT 730<span class="b-num">6</span></p>
                <p><a href="#">The Witcher 3: Wild Hunt – Blood and Wine</a>: авторы собрали в дополнении всё лучшее, за что мы все полюбили The Witcher 3<span class="b-num">1</span></p>
                <p><a href="#">Выбираем сетевой накопитель для дома</a>: основные технические параметры и возможности программного обеспечения<span class="b-num">15</span></p>
              </div> -->
          	</div>
          	        <div class="b-block block__newslist b-lined-title">
                      <h3 class="lined">Все новости за сегодня</h3>
                                                                        <p><a href="/news/2017/07/25/za-minuvshij-kvartal-logitech-udalos-vyruchit-530-mln-dollarov.html">За минувший квартал Logitech удалось выручить 530 млн долларов</a>: Операционная прибыль за год выросла на 22% </p>
                                                                                                <p><a href="/news/2017/07/25/mercedes-benz-formula-e-2019.html">Mercedes-Benz впервые примет участие в гонках Formula E в 2019 году </a>: Для этого немецкий автопроизводитель отказывается от участия в DTM<a href="/news/2017/07/25/mercedes-benz-formula-e-2019.html#comments" rel="nofollow" class="comments_link"><span class="b-num">1</span></a></p>
                                                                                                <p><a href="/news/2017/07/25/v-indii-hotjat-zapretit-samoupravljaemye-avtomobili.html">В Индии хотят запретить самоуправляемые автомобили</a>: Руководство страны объясняет это желанием сохранить рабочие места<a href="/news/2017/07/25/v-indii-hotjat-zapretit-samoupravljaemye-avtomobili.html#comments" rel="nofollow" class="comments_link"><span class="b-num">3</span></a></p>
                                                                                                <p><a href="/news/2017/07/25/qualcomm-apple-itc.html">Qualcomm обвиняет сторонников Apple в попытке ввести ITC в заблуждение</a>: На прошлой неделе на сторону Apple стали компании Google, Amazon, Microsoft и Facebook<a href="/news/2017/07/25/qualcomm-apple-itc.html#comments" rel="nofollow" class="comments_link"><span class="b-num">4</span></a></p>
                                                                                               <p><span class="active_icon">Холдинг Alphabet опубликовал отчет за второй квартал 2017 года</span>: Доход за год вырос, прибыль — уменьшилась<a href="/news/2017/07/25/holding-alphabet-opublikoval-otchet-za-vtoroj-kvartal-2017-goda.html#comments" rel="nofollow" class="comments_link"><span class="b-num">2</span></a></p>
                                                                                                <p><a href="/news/2017/07/25/aquatica-agh5-panasonic-lumix-dc-gh5-130.html">Бокс Aquatica AGH5 позволяет снимать камерой Panasonic Lumix DC-GH5 на глубинах до 130 м</a>: Продажи бокса должны начаться в конце августа по цене $1799<a href="/news/2017/07/25/aquatica-agh5-panasonic-lumix-dc-gh5-130.html#comments" rel="nofollow" class="comments_link"><span class="b-num">4</span></a></p>
                                                                                                <p><a href="/news/2017/07/25/western-digital-3d-nand-x4.html">Western Digital объявляет о создании флэш-памяти 3D NAND X4, хранящей по четыре бита в ячейке</a>: Чтобы хранить в одной ячейке четыре бита, необходимо распознавать шестнадцать уровней заряда<a href="/news/2017/07/25/western-digital-3d-nand-x4.html#comments" rel="nofollow" class="comments_link"><span class="b-num">4</span></a></p>
                                                                                                <p><a href="/news/2017/07/24/gigabyte-obedinit-podrazdelenija-vypuskajushie-sistemnye-platy-i-3dkarty.html">Gigabyte объединит подразделения, выпускающие системные платы и 3D-карты</a>: Продажи системных плат Gigabyte сокращаются<a href="/news/2017/07/24/gigabyte-obedinit-podrazdelenija-vypuskajushie-sistemnye-platy-i-3dkarty.html#comments" rel="nofollow" class="comments_link"><span class="b-num">3</span></a></p>
                                                                                                <p><a href="/news/2017/07/24/bloki-pitanija-corsair-rmx-dostupny-v-belom-cvete.html">Блоки питания Corsair RMx доступны в белом цвете</a>: Блоки питания Corsair RMx оснащены модульными кабельными системами<a href="/news/2017/07/24/bloki-pitanija-corsair-rmx-dostupny-v-belom-cvete.html#comments" rel="nofollow" class="comments_link"><span class="b-num">2</span></a></p>
                                                                    </div>
          </div>
          <div class="g-grid_column g-grid_column__small">
            <div class="b-block">
              




    <div class="bn1">1318</div>
        
            </div>

            <div class="b-block">
              <div class="b-ixbttv">
                <p class="ixbttv__header">iXBT TV</p>
                <div class="nav">
                  <div class="prev"></div>
                  <div class="pause"></div>
                  <div class="next"></div>
                </div>
                <ul data-slider="ixbttv" data-slider-nav="div.nav" class="slider-container __slider __ixbttv">
                  <li data-ixbttv_id="164950"><p class="header">Обзор недорогого игрового ноутбука MSI GP62M 7RDX World Of Tanks Edition</p><img src="http://ixbt.video/export/thumb/msi-gp62m-7rdx-world-of-tanks-edition-notebook-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164948"><p class="header">Обзор недорогой материнской платы Gigabyte GA-AB350-Gaming 3 для процессоров AMD Ryzen</p><img src="http://ixbt.video/export/thumb/gigabyte-ga-ab350-gaming-3-mainboard-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164947"><p class="header">Обзор доступного сетевого накопителя на два отсека QNAP D2</p><img src="http://ixbt.video/export/thumb/qnap-d2-nas-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164946"><p class="header">Самая странная камера, всё более умные автомобили</p><img src="http://ixbt.video/export/thumb/00_00_40_26.Still002.jpg" alt=""/></li>
<li data-ixbttv_id="164945"><p class="header">Обзор напольных весов Unit UBS-2210 (с биоимпедансным анализатором состава тела) и UBS-2056</p><img src="http://ixbt.video/export/thumb/unit-ubs-2210-and-ubs-2056-floor-scales-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164944"><p class="header">Обзор видеорегистратора, GPS-информатора и радар-детектора Subini STR XT-6</p><img src="http://ixbt.video/export/thumb/subini-str-xt-6-cvr-radar-detector-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164942"><p class="header">Обзор экшн-камеры Gmini MagicEye HDS6000 с функциями регистратора</p><img src="http://ixbt.video/export/thumb/gmini-hds6000-action-camera-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164939"><p class="header">Обзор монохромного светодиодного МФУ Xerox VersaLink B7030 формата А3</p><img src="http://ixbt.video/export/thumb/mfp-xerox-versalink-b7030-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164936"><p class="header">Автономный телефон, брутальный моддинг, провалы стартапов</p><img src="http://ixbt.video/export/thumb/Digest00_00_02_00.Still001.jpg" alt=""/></li>
<li data-ixbttv_id="164935"><p class="header">Обзор пылесоса с аквафильтром и сепаратором Mie Ecologico Special</p><img src="http://ixbt.video/export/thumb/mie-ecologico-special-cleaner-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164931"><p class="header">Обзор панорамной защищенной экшн-камеры Nikon KeyMission 360 со съемкой 4K-видео</p><img src="http://ixbt.video/export/thumb/nikon-keymission-360-camera-cover.jpg" alt=""/></li>
<li data-ixbttv_id="164927"><p class="header">10 лет iPhone, монитор с частотой 240 Гц, возвращение Nintendo SNES</p><img src="http://ixbt.video/export/thumb/First look at the ROG Zephyrus GX501 Gaming Laptop 1080.00_00_03_09.Still008.jpg" alt=""/></li>

                </ul>
              </div>
            </div>

            <div class="b-poll">
              <!-- Блок с опросом в правой колонке -->
              
            </div>


            <div class="b-block">
              




      <div class="bn1">1212</div>
      
            </div>
            <div class="b-block b-block__tagscloud b-lined-title"><h3 class="lined">Теги</h3><div class="tagscloud-container"><a href="/tag/acer/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 35%">Acer </span></a><a href="/tag/amazon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 34%">Amazon </span></a><a href="/tag/amd/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 57%">AMD </span></a><a href="/tag/android/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 31%">Android </span></a><a href="/tag/apple/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 83%">Apple </span></a><a href="/tag/asus/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 44%">Asus </span></a><a href="/tag/canon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 32%">Canon </span></a><a href="/tag/gigabyte/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 33%">Gigabyte </span></a><a href="/tag/google/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 46%">Google </span></a><a href="/tag/htc/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 33%">HTC </span></a><a href="/tag/huawei/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 39%">Huawei </span></a><a href="/tag/intel/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 49%">Intel </span></a><a href="/tag/iphone/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 41%">iPhone </span></a><a href="/tag/lenovo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 33%">Lenovo </span></a><a href="/tag/lg/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 48%">LG </span></a><a href="/tag/meizu/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 40%">Meizu </span></a><a href="/tag/microsoft/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 38%">Microsoft </span></a><a href="/tag/moto/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 37%">Moto </span></a><a href="/tag/msi/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 34%">MSI </span></a><a href="/tag/nikon/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 35%">Nikon </span></a><a href="/tag/nokia/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 37%">Nokia </span></a><a href="/tag/nubia/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 31%">Nubia </span></a><a href="/tag/nvidia/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 44%">NVIDIA </span></a><a href="/tag/oled/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 31%">OLED </span></a><a href="/tag/oneplus/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 41%">OnePlus </span></a><a href="/tag/oppo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 33%">OPPO </span></a><a href="/tag/qualcomm/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 38%">Qualcomm </span></a><a href="/tag/samsung/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 100%">Samsung </span></a><a href="/tag/sony/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 40%">SONY </span></a><a href="/tag/tesla/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 33%">Tesla </span></a><a href="/tag/toshiba/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 39%">Toshiba </span></a><a href="/tag/vivo/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 31%">Vivo </span></a><a href="/tag/western digital/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 35%">Western Digital </span></a><a href="/tag/xiaomi/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 53%">Xiaomi </span></a><a href="/tag/авто/?utm_medium=partner&utm_source=ixbt&utm_campaign=block_tag" rel="tag"><span style="font-size: 37%">авто </span></a></div></div>


          </div>
        </div>
      </div>
    </div>


    <div class="b-content b-content__pagebottom">
      <div class="b-content--wrapper">
        <div class="b-block block__recommend b-lined-title">
          <h3 class="lined">Рекомендуем почитать</h3>
          <div class="recommend_item-container">
			     <script id="RbpF-jr6ucsxrn5-">if (window.relap) window.relap.ar('RbpF-jr6ucsxrn5-');</script>
          </div>
        </div>
      </div>
    </div>
    <div class="b-content b-content__footer">
		      <div class="b-footer">
        <div class="b-block block__prefooter">
          <div class="b-content--wrapper">
            




          <div class="bn1 desktop-show">1156</div>
  
                      </div>
        </div>


        <div class="b-block block__describe">
          <div class="b-content--wrapper">
            <div class="left">
              <p class="title">Подпишитесь на нас:</p>
              <ul class="social-describe">
                <li><a href="https://vk.com/ixbt_official" class="btn btn-round btn-round__social"><i class="icon icon-soc-vk"></i></a></li>
                <li><a href="https://www.facebook.com/iXBTcom" class="btn btn-round btn-round__social"><i class="icon icon-soc-fb"></i></a></li>
                <li><a href="https://twitter.com/ixbtcom" class="btn btn-round btn-round__social"><i class="icon icon-soc-tw"></i></a></li>
              </ul>
            </div>
            <div class="right">
              <p class="title">Подписка на новости и конкурсы:</p>
              <div class="describe-form">
                <form>
                  <input type="text" name="email" maxlength="200" placeholder="Адрес электронной почты"/>
                  <input type="submit" value="Подписаться" class="btn btn-default"/>
                </form>
                <p><a href="http://www.ixbt.com/maillist.shtml">Все подписки</a></p>
              </div>
            </div>
          </div>
        </div>




        <div class="b-block block__footer">
          <div class="b-content--wrapper">
            <div class="g-grid">
              <div class="g-grid_column g-grid_column__4">
                <div class="s-logo"><i class="icon icon-logo_ixbt"> </i></div>
                <p class="copy opacity">Copyright &copy; 1997—2016.</p><a href="http://www.ixbt.com/about.shtml" class="about">О сайте</a>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Наши проекты</div>
                  <ul class="small">
                    <li><a href="http://www.ixbt.com/">ixbt.com</a></li>
                    <li><a href="http://forum.ixbt.com/">Конференция</a></li>
                    <li><a href="http://ixbt.live/">Live</a></li>
                    <li><a href="http://ixbt.photo/">Фото</a></li>
                    <li><a href="http://ixbt.video/">Видео</a></li>
                  </ul>
                  <ul class="small">
                    <li><a href="http://gametech.ru/">Gametech</a></li>
                    <li><a href="http://ixbt.market/">Market</a></li>
                    <li><a href="http://komok.com/">Komok</a></li>
                    <li><a href="http://prosound.ixbt.com/">Prosound</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Полезные ссылки</div>
                  <ul>
                    <li><a href="http://www.ixbt.com/pr/usage-stats.html">Статистика</a></li>
                    <li><a href="http://www.ixbt.com/sitemap.shtml">Карта сайта</a></li>
                    <li><a href="http://www.ixbt.com/news/search/">Поиск</a></li>
                    <li><a href="http://www.ixbt.com/export.shtml">Экспорт данных</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__4">
                <div class="footer-menu">
                  <div class="footer-menu__title">Связь с администрацией</div>
                  <ul>
                    <li><a href="http://www.ixbt.com/reklama.shtml">Реклама и пиар</a></li>
                  </ul>
                </div>
              </div>
              <div class="g-grid_column g-grid_column__2">
                <div class="s-18plus"><i class="icon icon-mature"></i></div>
              </div>
            </div>
            <p class="opacity">Нашли ошибку? Выделите текст и нажмите Shift+Enter.</p>
          </div>
        </div>
      </div>
      <div class="b-footer__mobile">
        <div class="b-footer__mobile--wrapper">
          <div class="footer-top">       
                      </div>
          <div class="footer-bottom">
            <ul>
              <li><a href="#">Главная</a></li>
              <li><a href="#">Полная версия сайта</a></li>
            </ul>
            <p class="copy">Copyright &copy; 1997-2017</p><a href="#" class="logo"><i class="icon icon-logo_ixbt"></i></a>
          </div>
        </div>
      </div>

    </div>
    
<script src="http://forum.ixbt.com/login.js"></script>
<script type="text/javascript" src="/site2/resources/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/functions.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/cookies.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/ixbit_tv.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/plugins.js"></script>
<script type="text/javascript" src="/site2/resources/javascript/kocmoc.js"></script>
    <script type="text/javascript" src="/site2/resources/javascript/social-likes.min.js"></script>

<script type="text/javascript">var noAjaxAutoLoad = false;</script>
<script type="text/javascript" src="http://cmt.ixbt.com/js/comments/commentsTags.js" charset="UTF-8"></script>
<script type="text/javascript" src="http://cmt.ixbt.com/js/comments/comments.js" charset="UTF-8"></script>
<script src="http://forum.ixbt.com/login.js"></script>
    <script type="text/javascript">

        /*
        window.cont = '.bn1';
        (function getPlaces(){            
            var ajax = function(o, selector) {    
                if (o.data.place_id === null) return false;

                return $.ajax({
                    url: o.url,
                    dataType: 'text',
                    data: o.data,
                    cache: false,
                    success: function(response){
                        o.callback(response, selector);
                    }
                });    
            };

            var o = {
                url: '/cgi-bin/banqs.cgi',
                data: null,
                callback: function(response, selector){                                        
                    selector.empty().append(response);
                }
            };

            var selector = $(window.cont);

            for (var i = 0; selector.length > i; i++) {
                var current = $(selector[i]);
                
                o.data = {
                    place_id: current.text() || null
                }

                ajax(o, current);
            };
        }());   */
    </script>
<script type="text/javascript">var divclass="bn1";</script>
<script src="/site2/resources/javascript/multyadv.js"></script> 
    <script type="text/javascript" src="//www.ixbt.com/live/plugins/ixbtcomments/templates/skin/default/js/iframeresizer/iframeResizer.min.js"></script>
    <script type="text/javascript" src="//www.ixbt.com/live/custom/scripts/"></script>
    <script type="text/javascript">
      // document.addEventListener('DOMContentLoaded', function()
      // {
      //   var page_id = 'ixbt_news_209749';
      //   init_iframe(page_id);
      // });
    </script>
  </body>
</html>